Router nicht gefunden

Diskutiere Router nicht gefunden im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo! Habe hier einen Rechner mit dem ich nicht ins I-Net komme. Online-Control sagt: Router nicht gefunden. Folgende Infos dazu: LAN-Verbindung: Übertragungsrate 100Mbit/s aktiv Bekomme ...



 
  1. Router nicht gefunden #1
    Volles Mitglied Standardavatar

    Mein System
    uli67's Computer Details
    CPU:
    AMD Athlon 64, 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    1024 MB MDT (2x512MB)
    Festplatte:
    160 GB, 1, Seagate, Sata2
    Grafikkarte:
    ATI Radeon 850 GTO²
    Soundkarte:
    Nvidea MCP04 Onboard
    Monitor:
    Scott CRT 17"
    Netzteil:
    Seasonic M12 350 Watt
    Betriebssystem:
    XP Home SP2

    Standard Router nicht gefunden

    Hallo!

    Habe hier einen Rechner mit dem ich nicht ins I-Net komme.
    Online-Control sagt: Router nicht gefunden.
    Folgende Infos dazu:
    LAN-Verbindung: Übertragungsrate 100Mbit/s aktiv
    Bekomme IP-Adresse (dyn. IP eingerichtet)
    Router kann nicht angepingt werden.
    Keine Firewall (auser MS) installiert.
    Systemwiederherstellung bringt auch keine Änderung.

  2. Standard

    Hallo uli67,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Router nicht gefunden #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Kannst Du externe IPs (DNS von ARCOR z.B. 145.253.2.11 o. 145.253.2.75) anpingen?

    Was sagt nslookup?

    Was sagt arp -a?

    Was sagt ipconfig /all?

    Und mach mal ein ipconfig /flushdns...hilft, den 16kb-Speicher der Netzwerkkarte zu "bereinigen"...

  4. Router nicht gefunden #3
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Welche Adresse Pingst du denn an ist es die unter Status angezeigte Standartgateway (das müste die IP vom Router sein)

    Was hast du für einen Router

  5. Router nicht gefunden #4
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    uli67's Computer Details
    CPU:
    AMD Athlon 64, 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    1024 MB MDT (2x512MB)
    Festplatte:
    160 GB, 1, Seagate, Sata2
    Grafikkarte:
    ATI Radeon 850 GTO²
    Soundkarte:
    Nvidea MCP04 Onboard
    Monitor:
    Scott CRT 17"
    Netzteil:
    Seasonic M12 350 Watt
    Betriebssystem:
    XP Home SP2

    Standard

    @Fetter IT

    Kannst Du externe IPs (DNS von ARCOR z.B. 145.253.2.11 o. 145.253.2.75) anpingen? Nein.

    Was sagt nslookup? DNS request timed out. timeout was 2 seconds. Der Servernamen für die Adresse 192.168.123.254 konnte nicht gefunden werden: Timed out. Die Standardserver sind nicht verfügbar. Standardserver: Unknown Adresse: 192.168.123.254

    Was sagt arp -a? Schnittstelle: 192.168.123.104 --- 0x2 Internetadresse 192.168.123.254, Physikal. Adresse 00-c0-49-e4-ef-7e Typ dynamisch

    Was sagt ipconfig /all? Tunneladapter Teredo Tunneling Pseudo-interface:
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung: Tunneladapter Teredo Tunneling Pseudo-interface
    Physikalische Adresse: FF-FF-FF-FF-FF-FF-FF-FF
    DHCP aktiviert: Nein
    IP-Adresse: fe00::ffff-ffff-ffff-fffd%x
    Standardgateway:
    Netbios über TCP/IP: Deaktiviert

    Tunneladapter Automatic Teredo Tunneling Pseudo-interface:
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung: Automatic Teredo Tunneling Pseudo-interface
    Physikalische Adresse: C0-A8-7B-68
    DHCP aktiviert: Nein
    IP-Adresse: fe00::5efe:192.168.123.104%2
    Standardgateway:
    DNS Server: fec0:0:0:ffff::1x1; fec0:0:0:ffff::2x1; fec0:0:0:ffff::3x1
    Netbios über TCP/IP: Deaktiviert

    Und mach mal ein ipconfig /flushdns...hilft, den 16kb-Speicher der Netzwerkkarte zu "bereinigen"... -habe ich gemacht -keine Wirkung.

    Mit Knoppix komme ich übringens ins I-Net.


    @Einstein

    Welche Adresse Pingst du denn an ist es die unter Status angezeigte Standartgateway (das müste die IP vom Router sein)
    Normalerweise ping ich meinen Hauptrouter 192.168.178.1 an.

    Was hast du für einen Router: Hauptrouter (I-Net Fritzbox 7050)
    2. Router: USRobotics USR 8054

  6. Router nicht gefunden #5
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von uli67 Beitrag anzeigen
    @Fetter IT

    Was sagt nslookup? DNS request timed out. timeout was 2 seconds. Der Servernamen für die Adresse 192.168.123.254 konnte nicht gefunden werden: Timed out. Die Standardserver sind nicht verfügbar. Standardserver: Unknown Adresse: 192.168.123.254

    Was sagt arp -a? Schnittstelle: 192.168.123.104 --- 0x2 Internetadresse 192.168.123.254, Physikal. Adresse 00-c0-49-e4-ef-7e Typ dynamisch

    Was sagt ipconfig /all? Tunneladapter Teredo Tunneling Pseudo-interface:
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung: Tunneladapter Teredo Tunneling Pseudo-interface
    Physikalische Adresse: FF-FF-FF-FF-FF-FF-FF-FF
    DHCP aktiviert: Nein
    IP-Adresse: fe00::ffff-ffff-ffff-fffd%x
    Standardgateway:
    Netbios über TCP/IP: Deaktiviert

    Tunneladapter Automatic Teredo Tunneling Pseudo-interface:
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung: Automatic Teredo Tunneling Pseudo-interface
    Physikalische Adresse: C0-A8-7B-68
    DHCP aktiviert: Nein
    IP-Adresse: fe00::5efe:192.168.123.104%2
    Standardgateway:
    DNS Server: fec0:0:0:ffff::1x1; fec0:0:0:ffff::2x1; fec0:0:0:ffff::3x1
    Netbios über TCP/IP: Deaktiviert

    Und mach mal ein ipconfig /flushdns...hilft, den 16kb-Speicher der Netzwerkkarte zu "bereinigen"... -habe ich gemacht -keine Wirkung.

    Mit Knoppix komme ich übringens ins I-Net.


    @Einstein

    Welche Adresse Pingst du denn an ist es die unter Status angezeigte Standartgateway (das müste die IP vom Router sein)
    Normalerweise ping ich meinen Hauptrouter 192.168.178.1 an.

    Was hast du für einen Router: Hauptrouter (I-Net Fritzbox 7050)
    2. Router: USRobotics USR 8054
    Kollege...echt...wie soll das gehen? Du hast die IP 192.168.123.104, pingst aber die 192.168.178.1 an??? Erstmal bitte alle Gerätschaften ins selbe Subnet. Dann hast Du als DNS-Server eine IPv6-Adresse eingetragen. Hier gehört die IP deines Routers rein. Als Gateway hast du nada, nix, njente. Hier bitte ebenfalls die Adresse des Routers eintragen...

  7. Router nicht gefunden #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    uli67's Computer Details
    CPU:
    AMD Athlon 64, 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    1024 MB MDT (2x512MB)
    Festplatte:
    160 GB, 1, Seagate, Sata2
    Grafikkarte:
    ATI Radeon 850 GTO²
    Soundkarte:
    Nvidea MCP04 Onboard
    Monitor:
    Scott CRT 17"
    Netzteil:
    Seasonic M12 350 Watt
    Betriebssystem:
    XP Home SP2

    Standard

    Hm versteh ich jetzt nicht. Mit meinem anderen PC funktioniert das mit der 192.168.178.1 tadellos. Netzwerkadresse steht ja auf dynamisch.
    Hab jetzt mal IPv6 deinstalliert - hat mich irritiert - ausdem hab ich gelesen das es mit XP Probleme geben könnte. Nichtsdestrotrotz funktioniert es aber auch nicht.

  8. Router nicht gefunden #7
    Gelöscht
    Besucher Standardavatar

    Standard

    Dein anderer PC interessiert nicht. Der ist per Kabel angeschlossen. Der WLAN-Karte solltest Du ne feste IP aus Deinem Netz geben, GW und DNS eintragen und dann sehen wir weiter...


Router nicht gefunden

Besucher kamen mit folgenden Begriffen auf die Seite:

standardgateway kann nicht angepingt werden

keinen aktiven router gefunden

router kann nicht angepingt werden

router kann nich angepingt werden xp
router kann nicht angepingt werden xp
server 192.168.123.254. wird nicht gefunden
gateway kann nicht angepingt werden
kein aktiver router gefunden
usr8054 192.168.123.254 klappt nicht
fec0:0:o:ffff::1x1
TCP/IP router nicht gefunden
xp kann nicht angepingt werden

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.