Routerwechsel/Netzwerkprobs

Diskutiere Routerwechsel/Netzwerkprobs im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Moin Leutz Zunächst- ICH HASSE DIESE ROUTERKONFIGURIEREREI- :cd Folgendes Problem: Mein alter Compushak DSL Router ist eingegangen und da ich eigentlich zufrieden war habe ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. Routerwechsel/Netzwerkprobs #1
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Moin Leutz

    Zunächst- ICH HASSE DIESE ROUTERKONFIGURIEREREI- :cd

    Folgendes Problem:

    Mein alter Compushak DSL Router ist eingegangen und da ich eigentlich zufrieden war habe ich mir das Nachfolgemodell geholt!

    Daran hängen nun meine Mühle, der Accsesspoint für das Notebook und der PC meiner Tochter!

    Ich hab meinen PC auf DMZ geschalltet und freigegeben. Die anderen sind nicht DMZ!

    Alle PC´s haben eine 192.er Nummer und Subnetmask die übliche 255.er Nr. DHCP ist aus!

    Von meinem PC komme ich jederzeit ins Net. Das Notebook via Accsesspoint geht aber nur wenn ich eine Neustart des Routers mache?????? Geht dann bis ich das Notebook runterfahre, beim nächsten mal wieder das gleiche Theater! Router reseten! *grrrr*

    Vom PC meiner Tocher aus kann ich zwar den Router pingen aber es geht sonst nix. Komischerweise zeigt die Lampe am Router bei meiner Tochter PC nur das grüne Licht vom LAN aber nicht aber das gelbe vom WAN. Hab schon die Ports am Router gewechselt ist an jedem das selbe Prob!? War vorher alles kein Prob mit der gleichen Konfig!

    Hat irgendwer ne Idee? FetterIT?

    Gruß Michl *kopfkratz*

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Routerwechsel/Netzwerkprobs #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Sind die Rechner denn auch in dem gleichen IP-Stamm ?

    Also zum Beispiel alle in 192.168.1*.xx ?

    *wenn ein anderer Rechner in z.B. 192.168.2.xx ist kanns net funzen....

  4. Routerwechsel/Netzwerkprobs #3
    Hardware - Experte Avatar von Integra

    Standard

    Hast du einem PC vieleicht die 192.168.1.1 vergeben? :ad
    Die hat nämlich normalerweise der router

  5. Routerwechsel/Netzwerkprobs #4
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Der IP Stamm ist 192.168.0.1 als Router usw! Komische Sache*grumbl*

    Gruß Michl :)

  6. Routerwechsel/Netzwerkprobs #5
    Foren-Guru Avatar von snuskhammer

    Standard

    Guck mal nach einem Firmwareupdate!!


    Vielleicht hilft das.

  7. Routerwechsel/Netzwerkprobs #6
    LoQ
    LoQ ist offline
    Hardware Freak Standardavatar

    Mein System
    LoQ's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+ non overclocked
    Mainboard:
    gigabyte k8nsc
    Arbeitsspeicher:
    2x 1GB Kingston Hyper X DDR 400
    Festplatte:
    2x Samsung SP1614N
    Grafikkarte:
    Asus Ax800pro
    Soundkarte:
    Terratec Auron 5.1 fun
    Monitor:
    BenQ FP937s
    Gehäuse:
    Avance Airliner
    Netzteil:
    Antec Neo Power 480W
    Betriebssystem:
    windoof xp SP2 etc.
    Laufwerke:
    das übliche, also 1x DVD Brenner und CD Brenner

    Standard

    was hast du bei workgroup eingestellt????
    ich finde gerade neuere betriebssysteme wie XP sind bei der Re-konfiguration nicht gerade lässig zu bedienen...mit einem mal taucht dann ganz schnell wieder das verf.......msheimnetz auf, wenn man sich z.b. einen netten workgroupnamen ausgedacht hatte....
    lieben gruß LoQ

  8. Routerwechsel/Netzwerkprobs #7
    Senior Mitglied Avatar von TEX2000

    Standard

    Originally posted by AMD4ever@19. April 2004, 15:57
    Sind die Rechner denn auch in dem gleichen IP-Stamm ?

    Also zum Beispiel alle in 192.168.1*.xx ?

    *wenn ein anderer Rechner in z.B. 192.168.2.xx ist kanns net funzen....
    Eigentlich sollte das funzen. Dafür ists ja ein Router.

  9. Routerwechsel/Netzwerkprobs #8
    Foren-Guru Avatar von snuskhammer

    Standard

    Originally posted by TEX2000+19. April 2004, 23:07--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (TEX2000 @ 19. April 2004, 23:07)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-AMD4ever@19. April 2004, 15:57
    Sind die Rechner denn auch in dem gleichen IP-Stamm&nbsp; ?

    Also zum Beispiel alle in 192.168.1*.xx ?

    *wenn ein anderer Rechner in z.B. 192.168.2.xx ist kanns net funzen....
    Eigentlich sollte das funzen. Dafür ists ja ein Router. [/b][/quote]
    ja, aber das kann kein stink normaler DSL Router


Routerwechsel/Netzwerkprobs

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.