Sehr launische Verbindung - Hilfe bitte

Diskutiere Sehr launische Verbindung - Hilfe bitte im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo allerseits, Ich hab Wireless 3DSL von 1und1. Die Leitung die sie mir geschaltet haben ist in der FritzBox mit 16.000 angegeben. Mein Problem ist ...



 
  1. Sehr launische Verbindung - Hilfe bitte #1
    Volles Mitglied Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Unglücklich Sehr launische Verbindung - Hilfe bitte

    Hallo allerseits,

    Ich hab Wireless 3DSL von 1und1. Die Leitung die sie mir geschaltet haben ist in der FritzBox mit 16.000 angegeben.
    Mein Problem ist das die Verbindung extrem unzuverlässig ist.
    Ich kann zwar immer zum Router connecten aber ich komme auf keine Seite, ist wie ein Wackelkontakt. Eimal gehts, und plötzlich gehts nichtmehr (während dem Surfen) ... dann kommt "Seite kann nicht angezeigt werden"
    Es liegt warscheinlich nicht an meinem PC denn am Laptop ist die Verbindung genauso instabil. Meine Fritzbox steht in einer Entfernung von ca. 5 Metern von PC und Laptop.
    Wenn dann einmal die Verbindung weg ist hilft nurnoch ein Neustart des PC, und das auch nicht immer. Habe mir schon eine neue Wlan Karte gekauft, hat aber nichts gebracht.

    Ich dachte man könnte vielleicht bei der Telekom eine 6000 Leitung beantragen, die langsamer ist aber wenigstens zuverlässig.
    Oder liegt mein Problem woanders (Fritzbox?)

    Ich will einfach wieder einer zuverlässige Internettverbindung haben, so wie früher mit Kabel-DSL !

    Wäre für jeden Rat dankbar, bin ziemlich ratlos.

    MfG
    Fabi

    Edit: Habe vor 4-5 Tagen das hier heruntergeladen: Event ID 4226 Patch
    Es könnte ja sein das das Probleme verursacht oder ?

  2. Standard

    Hallo Fabi0711,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sehr launische Verbindung - Hilfe bitte #2
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Hast Du denn mal Testweise einen Betrieb mit Kabel ausprobiert? So könnte man zumindest ausschließen, dass der Fehler bei der Übertragung des WLAN-Signals liegt. Ansonsten würde ich ma meinen, dass Du ein hardwarespezifisches Problem hast. Mit dem Provider sollte das nix zu tun haben.

  4. Sehr launische Verbindung - Hilfe bitte #3
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Kann ich mir nicht vorstellen. Die Verbindungsprobleme treten an 3 unabhängigen Computern im Haushalt auf.

    Edit: Ähm wo kann ich denn meine Leitung auf 6000 wechseln lassen ? Ich will einfach ne konstante, 16.000 ist ja sowieso total schwachsinnig, leistet ja keiner.

  5. Sehr launische Verbindung - Hilfe bitte #4
    Senior Mitglied Avatar von Starfighter2020

    Mein System
    Starfighter2020's Computer Details
    CPU:
    Intel Pentium SU 4100
    Mainboard:
    Acer
    Arbeitsspeicher:
    4 GB DDR 3
    Festplatte:
    500 GB
    Grafikkarte:
    ATI Radeon HD 4330 Mobile
    Soundkarte:
    On Board (5.1)
    Monitor:
    Samsung SyncMaster 913N
    Gehäuse:
    Laptop ^^
    Netzteil:
    BE Quiet! Dark Power Pro
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    DVD Laufwerk
    Sonstiges:
    ...

    Standard

    Zitat Zitat von Fabi0711 Beitrag anzeigen

    Edit: Habe vor 4-5 Tagen das hier heruntergeladen: Event ID 4226 Patch
    Es könnte ja sein das das Probleme verursacht oder ?
    Würde ich mit aufpassen! Habe mir gerade mal das Programm geladen um zu testen wovon du redest...
    Und siehe da dein Link enthält ein Virus...
    Du musst aufpassen mit solchen Programmen die einem etwas versprechen, was eigentlich unmöglich ist (DSL Speed erhöhen...) für sowas gibts Fastpath oder ebendhalt schnellere Leitungen.
    Noch eine Frage an dich: Hast du kein Vierenprogramm?

    mfg Star

  6. Sehr launische Verbindung - Hilfe bitte #5
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Noch eine Frage an dich: Hast du kein Vierenprogramm?
    Doch klar, Norton Internet Security 2006, aktuallisiert.
    Hab einen Prozess im Verdacht. Und zwar hab ich zwei mal iexplore.exe drinnen. Wenn ich einen beende kommt er sofort wieder. Ist anscheinend der Trojaner "Trojan.Nethief.G"
    Ich finde gerade heraus wie ich ihn lösche, wird von meinem Scanner nicht erfasst. Auch dieser SP2 Patch wurde nicht als Virus gemeldet, ist vielleicht das selbe.
    Ich poste mal meinen HijackThis Log: HiJackThis Log

  7. Sehr launische Verbindung - Hilfe bitte #6
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Mal mit avast gescannt? Der findet Sachen die andere locker mal übersehen ;)


Sehr launische Verbindung - Hilfe bitte

Besucher kamen mit folgenden Begriffen auf die Seite:

wlan extrem launisch fritzbox

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.