server leggen plötzlich

Diskutiere server leggen plötzlich im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Von jetzt auf gleich haben meine CSS angefangen zu leggen. Normal hab ich nen Ping zwischen 50 und 80. Vor zwei tagen hat aufeinmal jeder ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. server leggen plötzlich #1
    Volles Mitglied Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard server leggen plötzlich

    Von jetzt auf gleich haben meine CSS angefangen zu leggen. Normal hab ich nen Ping zwischen 50 und 80. Vor zwei tagen hat aufeinmal jeder Server geleggt, dachte das liegt an einen Update oder so ..... Habe keine neuen Programme installiert oder ähnliches. Hab manchmal einen normalen und doch kann mich kaum bewegen und bekomme sekündlich die startwaffe......

    hatte jemand schonmal so ein Problem oder weiss woran es liegen kann ??

  2. Standard

    Hallo HouseTier,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. server leggen plötzlich #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    1.) Viren/Addwarescann
    2.) heise.de pinge nund mal mitteilen wie da die Pings sind
    3.) es heißt LAG nicht leg ...
    4.) laufen andere Downloads im Hintergrund?
    5.) Router/Modem reset durchführen

  4. server leggen plötzlich #3
    Senior Mitglied Avatar von crisiszone

    Mein System
    crisiszone's Computer Details
    CPU:
    Intel Core 2 Duo E6600
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    Corsair DDR2-800 2GB Kit CL 4 4 4 12
    Festplatte:
    *new* WD Raptor 74GB/Hitachi 7Tk250 250GB Sata2
    Grafikkarte:
    MAD-Moxx X1900XT mit VF-700CU
    Soundkarte:
    Soundblaster Audigy 2 ZS;Concept E Magnum >Power Edition<
    Monitor:
    Samsung SyncMaster 940BW
    Gehäuse:
    Thermaltake Tsunami +Window,silber,Alu@ Test
    Netzteil:
    Bequiet Dark Power Pro 530Watt
    3D Mark 2005:
    11627
    Betriebssystem:
    Windows XP SP1+SP2
    Laufwerke:
    DVD-Brenner LG GSA-4167B/DVD-Rom LG GDR 8168 silber

    Standard

    Is bei mir auch so liegt an dem Update das Steam vor kurzen machte...und wie immer is es ein sch*** Update!!!!!!

  5. server leggen plötzlich #4
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    cl_updaterate mal ändern

  6. server leggen plötzlich #5
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    Zitat Zitat von Twin_Four Beitrag anzeigen
    1.) Viren/Addwarescann
    1.) Viren/Addwarescann
    2.) heise.de pinge nund mal mitteilen wie da die Pings sind
    3.) es heißt LAG nicht leg ...
    4.) laufen andere Downloads im Hintergrund?
    5.) Router/Modem reset durchführen

    1.) keine neue Software installiert bzw. keine Einstellungen geändert (lief 5 Monate normal)
    2.) finde auf heise.de nur "Internetstörungen." (fehlerlos bestanden)
    3.) uuups
    4.) kann ich mir mit DSL 406kb/s nicht erlauben
    5.) japp




    Zitat Zitat von ANBU_ELWOOD_HUANG Beitrag anzeigen
    cl_updaterate mal ändern

    Hilft nicht. Hab die cl_updaterate erst von 60 auf 90 gestzt und dann von 60 auf 30 .........usw.

  7. server leggen plötzlich #6
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Zitat Zitat von HouseTier Beitrag anzeigen
    2.) finde auf heise.de nur "Internetstörungen." (fehlerlos bestanden)
    Start -> Ausführen -> ping heise online
    und Ergebnisse posten ;)

  8. server leggen plötzlich #7
    Senior Mitglied Standardavatar

    Standard

    Das liegt am Server nicht an euch, seid dem update haben einige Serveranbieter Probleme mit dem hosten der CSS server, also anderen suchen oder was andres zocken, (auch wenn deren server eh immer voll sind) °°°.ffg-hannover.de der wohl beste css clan (von den servern her) den ich kenne haben ca. 6-7 server 20slots und immer geile maps und keine Probleme mit updates.
    mfg
    phil100

  9. server leggen plötzlich #8
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    Bytes= 32
    Zeit= ~ 65ms
    TTL= 249

    €dit: hab ung. 20mal gepingt und bei einem mal hatte er ....400ms.....600ms.....700ms und danach sofort wieder ~65ms


server leggen plötzlich

Besucher kamen mit folgenden Begriffen auf die Seite:

server leggen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.