Speedport W 503V problem

Diskutiere Speedport W 503V problem im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; also bei mir gibts die einstellung leider nicht habe nur was ähnliches gefunden hier : http://www.abload.de/img/routerw1vb.jpg...



+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. Speedport W 503V problem #9
    Mitglied
    Threadstarter
    Avatar von Fr3ddykru3g3r1

    Standard

    also bei mir gibts die einstellung leider nicht habe nur was ähnliches gefunden hier :
    http://www.abload.de/img/routerw1vb.jpg

  2. Standard

    Hallo Fr3ddykru3g3r1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Speedport W 503V problem #10
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Sollte die richtige Einstellung sein. Einfach ausprobieren. Kaputtmachen kann man da nichts, zur Not löschst du die Werte einfach wieder raus.

  4. Speedport W 503V problem #11
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Rotes Gesicht

    Zitat Zitat von Volker Beitrag anzeigen
    Sollte die richtige Einstellung sein.
    Sicher?
    Sieht für mich eher wie eine Art Kindersicherung aus, in der man angeben kann zu welchen Zeiten Jemand ins Netz darf

    Zitat Zitat von Fr3ddykru3g3r1 Beitrag anzeigen
    also bei mir gibts die einstellung leider nicht habe nur was ähnliches gefunden hier :
    http://www.abload.de/img/routerw1vb.jpg
    Könntest du bitte einen Screenshot von der Seite "Netzwerk" machen...bei meinem T-Online-Router verbirgt sich nämlich dort oben gezeigte Einstellungsmöglichkeit...kann mir kaum vorstellen das die beim Speedport einfach nicht dabei ist...


    EDIT://
    Hm, OK, ich überbringe zwar ungern schlechte Nachrichten, aber mit ein wenig Recherche im Netz stößt man auf folgenden Beitrag in einem T-Online-Forum:

    Zitat Zitat von foren.t-online-de
    Frage:
    Gibt es eine möglichkeit die Zwangstrennung beim 503v TYP C zu verschieben?

    Antwort:
    Nein, diese Möglichkeit gibt es im Speedport W503V Typ C nicht mehr.
    Ein Hintertürchen, das den Weg öffnet gibt es unseres Wissens auch nicht.
    Link zum kompletten Thread: KLICK!

    Das heißt im Klartext: Es ist per Einstellung definitiv NICHT möglich...
    (Hoffe das "Typ C" macht jetzt nicht den Unterschied...)

    Weiter unten steht dann allerdings auch wieder der Tipp mit dem "stromlos machen"...wenn das bei dir wirklich nicht hinhaut dann weiß ich auch nicht weiter...

  5. Speedport W 503V problem #12
    Mitglied
    Threadstarter
    Avatar von Fr3ddykru3g3r1

    Standard

    hab mal nen screenshot davon gemacht :
    http://www.abload.de/img/routerzbqw.jpg

  6. Speedport W 503V problem #13
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Rotes Gesicht

    Zitat Zitat von Fr3ddykru3g3r1 Beitrag anzeigen
    hab mal nen screenshot davon gemacht :
    http://www.abload.de/img/routerzbqw.jpg
    ...und ich habe meinen vorherigen Beitrag (11) grade editiert ;)

    Aber du sage mal: Ist der Punkt "Internetzugang" dort rechts bei dir Anklickbar? Denn direkt dahinter verbirgt sich zumindest bei mir die besagte Einstellung

    Wenn nicht dann trifft wohl leider das Beschriebene aus meinem vorherigen Post zu...

  7. Speedport W 503V problem #14
    Mitglied
    Threadstarter
    Avatar von Fr3ddykru3g3r1

    Standard

    also wenn ich drauf klicke kommt wo ich die zugangs daten des providers eingeben muss und das hier .
    http://www.abload.de/img/routere72y.jpg
    ist aber höchstens bis 10Min einstellbar .

  8. Speedport W 503V problem #15
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Rotes Gesicht

    Zitat Zitat von Fr3ddykru3g3r1 Beitrag anzeigen
    also wenn ich drauf klicke kommt wo ich die zugangs daten des providers eingeben muss und das hier .
    http://www.abload.de/img/routere72y.jpg
    Richtig, das mit den Zugangsdaten habe ich dann auch vor mir und eben ganz unten die in meinem ersten Beitrag auf dem Screenshot dargestellten "Trennungsoptionen"...

    OK, dann ist es wohl wirklich so wie oben schon beschrieben und das Zwangstrennungsverhalten lässt sich per Auswahl bei dieser Router-Serie wirklich nicht mehr einstellen...warum auch immer man so eine Option einfach streicht

  9. Speedport W 503V problem #16
    Mitglied
    Threadstarter
    Avatar von Fr3ddykru3g3r1

    Standard

    Telekom halt was soll man dazu noch sagen :/
    trotzdem danke ich dir und die anderen für die Mühe .


Speedport W 503V problem

Besucher kamen mit folgenden Begriffen auf die Seite:

speedport w503v schaltet sich aus

speedport w503v zwangstrennung

speedport w503v fehler
speedport w503v zwangstrennung einstellen
speedport w 503v typ c probleme
speedport w503v typ c probleme
speedport w503v typ a typ c unterschied
speedport w503v apple
speedport w503v typ c reset
speedport w503v startet immer neu
speedport w 503v problem
speedport w503v fehlersuche
speedport w503v lan probleme
fehlerbehebung speedport w503v
zwangstrennung speedport 503 v
speedport w503v startet immer wieder neu
w503v startet immer neu
w503v schaltet sich aus
zwangstrennung speedport 503v c
speedport w 503v fehler
einstellungen speedport w503v typ C

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.