Speedport W700V Konfigurieren???

Diskutiere Speedport W700V Konfigurieren??? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; so jetzt hab ich ausversehen des stromkabel herausgezogen und schon geht die zickerei wieder los. welches kabel denn ich hab da nur 3 lankabel dazubekommen. ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 27
 
  1. Speedport W700V Konfigurieren??? #17
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    so jetzt hab ich ausversehen des stromkabel herausgezogen und schon geht die zickerei wieder los. welches kabel denn ich hab da nur 3 lankabel dazubekommen. der router war ja schon lange in gebrauch!!!

  2. Standard

    Hallo AMD64,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Speedport W700V Konfigurieren??? #18
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Update: Ich könnt diesen Router an die Wand werfen. Der macht nur noch probleme!!!!!!!!!!!!! hört sich an als würd der gleich durchschmoren und drauf zugreifen ist nicht möglich auch nach nemreset nemme!!!! Was ist mit dem ding los??????

  4. Speedport W700V Konfigurieren??? #19
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Dieses Kabel meine ich, eine Seite glaube ich Rj11 und andere Seite son TAE Stecker. Klick

    Stell mal die automatische Konfiguration aus, habe damit auch schon desöfteren Probleme gehabt und dann einfach wie gehabt Zugangsdaten usw. eintragen.

    MFG

  5. Speedport W700V Konfigurieren??? #20
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    un wie soll ich en rj11 in en rj45 anschluss stecken????

  6. Speedport W700V Konfigurieren??? #21
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    mittig das passt

  7. Speedport W700V Konfigurieren??? #22
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    so ich werd diesen w700v jetzt mal net verwenden und mitm speedport 200 online gehen der mach wenigstens keine zicken!!!!!!

    wie bekomm ich ne andere firmware auf den w700v??

  8. Speedport W700V Konfigurieren??? #23
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    hmmm, wenn ich mir das so durchlese sitzt das Problem eindeutig vor dem Rechner

  9. Speedport W700V Konfigurieren??? #24
    Fortgeschrittenes Mitglied Avatar von danyo

    Mein System
    danyo's Computer Details
    CPU:
    Q6700
    Mainboard:
    ASUS P5N32-E SLI
    Arbeitsspeicher:
    4*1GB Crucial Ballistix CL4
    Festplatte:
    2*WD Raptor 75GB RAID0, 1*Seagate 120GB
    Grafikkarte:
    2*Leadtek 8800 GTX SLI
    Soundkarte:
    onboard
    Monitor:
    BENQ 24" TFT
    Gehäuse:
    Thermaltake Armor Silver Alu mit 25cm Fan
    Netzteil:
    BeQuiet Dark Power Pro 750Watt
    Betriebssystem:
    Vista Ultimate 64, XP Pro 32, Mac OSX

    Standard

    ich muss auch die ganze zeit schmunzeln... ich fürchte du musst die firmware vom menü aus raufmachen.
    (bei meinem router geht das auch wenn man nen reset gemacht hat. dann kommt erst n update menü und wenn man dann nochmal kurz reset drückt wird das normale menü auf werkseinstellung zurückgestellt angezeigt. ist aber n ganz anderer.) :/


Speedport W700V Konfigurieren???

Besucher kamen mit folgenden Begriffen auf die Seite:

speedport w700v konfigurieren

speedport w700v einrichten

w700v konfigurieren

konfiguration speedport W700V
t com speedport w700v konfigurieren
speedport w700 konfigurieren
speedport w 700v konfigurieren
speedport 700v konfigurieren
speedport w700 einrichten
speedport 700v konfiguration
speedport w700v konfigurationsprogramm
speedport 700v einrichten
t-com speedport w700v konfiguration
speedport w700v wlan einrichten
t com speedport w700v einrichten
speedport w700v einstellungen
Speedport w700v einstellen
konfigurationsprogramm speedport w700v
speedport w700v installieren
speedport w700v konfiguration passwort vergessen
speedport w700v konfiguration
speedport w700v konfiguration passwort
t com speedport w700v konfiguration

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.