SSL-Verbindungsproblem

Diskutiere SSL-Verbindungsproblem im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi, ich habe folgendes Problem. Wenn ich zum Beispiel meine E-Mails über SSL abholen will, passiert garnichts. Ich kann die E-Mails erst einsehen, wenn ich ...



 
  1. SSL-Verbindungsproblem #1
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard SSL-Verbindungsproblem

    Hi,
    ich habe folgendes Problem. Wenn ich zum Beispiel meine E-Mails über SSL abholen will, passiert garnichts. Ich kann die E-Mails erst einsehen, wenn ich den SSL deaktiviere. Schön und gut, damit kann ich ja leben.
    Nur gibts auch Seiten, wo man den SSL nicht deaktivieren kann (Homebanking z.B.)
    Am Router kanns nicht liegen, weil die anderen Rechner die noch am Router dran hängen Problemlos SSL-Verbindungen herstellen können.
    Als Browser benutze ich hauptsächlich Opera 6, manchmal auch IE 5, aber die schaffen es beide nicht.
    Kann mir wer weiterhelfen?

    MfG

  2. Standard

    Hallo Sceals,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SSL-Verbindungsproblem #2
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    zu dem ssl problem mit den emails .. ich hab auch schon versucht ...über thunderbird meine Emails z.b. von GMX abzuholen über ne SSL verbindung und das hat auch net geklappt .....unterstützt vielleicht auch net jeder Email Versender...

  4. SSL-Verbindungsproblem #3
    Tastatur Quäler
    Threadstarter
    Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Ich denke mal, das irgendwas in der Netzwerkeinstellung quer sitzt.
    Am router liegts nicht und an den Browsern anscheinend auch nicht.
    Bleibt nur noch das Netzwerk übrig...
    Muss ich vielleicht im BIOS noch was umstellen, ist schließlich ne Netzwerkkarte onboard? Oder hängt das mit dem neuem BIOS-Update (2.5) zusammen?

    MfG

  5. SSL-Verbindungsproblem #4
    Tastatur Quäler
    Threadstarter
    Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Morgen,
    kann es auch damit zusammen hängen, das ich ne andere Grafikkarte eingebaut habe (den anderen Treiber habe ich deinstalliert), weil einige Programme jetzt nicht richtig laufen wollen oder garnicht erst laufen.

    MfG

  6. SSL-Verbindungsproblem #5
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    also mit dem bios oder grafikkarte hängt das wohl bestimmt net zusammen

  7. SSL-Verbindungsproblem #6
    Tastatur Quäler
    Threadstarter
    Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Im Netzwerk habe ich auch nichts rumgepfuscht.
    Weiß denn keiner, woran das mit dem SSL liegen könnte?
    Mein System will ich ganz bestimmt nicht noch mal neu installieren... bei den ganzen Programmen, die ich drauf habe und auch brauche...

    MfG


SSL-Verbindungsproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.