ständiger Disconnect vom Router

Diskutiere ständiger Disconnect vom Router im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Bin Neu hier, darum ersteinmal Hallo :) Ich habe einen DSL1000 Anschluss von 1und1 mit Flatrate. Leider habe ich jedoch folgendes Problem: Es ist bestimmt ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. ständiger Disconnect vom Router #1
    Newbie Standardavatar

    Standard ständiger Disconnect vom Router

    Bin Neu hier, darum ersteinmal Hallo :)

    Ich habe einen DSL1000 Anschluss von 1und1 mit Flatrate. Leider habe ich jedoch folgendes Problem: Es ist bestimmt schon ein halbes Jahr her, als ich bemerkte, dass mein Router (Fritz Box Phone) nachts ständig für kurze Zeit aus dem Internet fliegt, um anschließend sofort wieder zu connecten. Ich weiß nicht, wie langer das schon so passierte, denn ich merkte es erst, als das Problem begann immer eher am Abend aufzutreten. Am nächsten Tag konnte ich dann sehen, dass manchmal um die 100 Verbindungen innerhalb weniger Stunden hergestellt wurden. Ich habe dann natürlich 1und1 kontaktiert, die nun bereits mehrfach die Leitung von der Telekom haben prüfen lassen, was jedoch jedes Mal ohne Erfolg blieb. Das einzige Ergebnis ist, dass ich nun auch tagsüber manchmal die rausfliege, allerdings bleibt es dann meist bei einem mal. Noch ein paar Sachen, wo meiner Meinung nach das Problem liegen könnte (auch wenn die Damen und Herren von der Telekom bereits alles ausgeschlossen haben, man weiß ja nie)

    Ich wohne hier in einem Randgebiet was die DSL Verfügbarkeit angeht. So ist hier nur DSL 1000 verfügbar, 2 Kilometer weiter gar kein DSL und 2 KM in die andere Richtung DSL 3000 (Wahrscheilich mittlerweile auch schon mehr). Kann es sein, dass ich vielleicht schon zu weit außerhalb des DSL verfügbaren Bereichs wohne bzw DSL 1000 noch zu „ viel“ für mich ist? Darauf hat mich folgendes gebracht: Nach einer Leitungsprüfung durch die Telekom sind die Verbindungsabbrüche über 3 Tage nicht mehr aufgetreten. Allerdings hatte ich anstatt einer Download-Geschwindigkeit von 1000 kbit/sec nur noch ca. 400-600. Als ich dann, in dem Glauben mein eigentliches Problem gelöst zu haben einmal den Router neustartete um vielleicht auch das neue Problem zu lösen, hatte ich zwar wieder meine 1000kbit/sec allerdings auch wieder meine Abbrüche. Der Telekom Mensch versicherte mir, dass das nicht zusammenhängen könne und die geringere Download Geschwindigkeit wohl an einem zugemüllten Pc läge ( was ich aber 100% ausschließen kann, vor allem müsste er ja plötzlich wieder ok gewesen sein). Außerdem sagte er, dass der Router sowieso nur eine Verbindung herstellen würde, wenn das Signal, das er bekommt genau 1000kbit/sec beim Download und 128beim Upload beträgt (hoffe ist klar geworden was ich damit meine, ist nicht so ganz mit den richtigen Worten ausgedrückt glaub ich ;).
    Das bringt mich allerdings schon zu meiner nächsten Vermutung. Seit ich das Problem mit der zu geringen Download Geschwindigkeit hatte mach ich ab und zu Speetests. Dabei hatte und habe ich immer das Ergebnis bekommen, dass „ höhere Werte gemessen wurden, als für ihren Anschluss theoretisch möglich“. Das bezieht sich immer auf meinen Upload, der immer anstatt dein eigentlichen 128 kbit/sec bei 185 liegt. Beim Download liege ich immer bei 999X, was ja passt. In der fritz.box gibt es noch eine Grafik unter DSL Information, wo beim Download von 1184 und beim Upload von 160 kbit/sec gesprochen wird.
    Um mal auf den Punkt zurück zu kommen: Kann es sein die ständigen Verbindungsabbrüche darauf zurückzuführen sind, dass das Signal von der Gegenstelle an den Router den Upload betreffend zu hoch ist?



    Ich persönlich schließe ja aus, dass fehlerhafte Hardware vorliegt oder ein Fehler beim Anschließen der Geräte, weil ich es dann einfach total unlogisch fände, dass das Problem nur Nachts bzw. nun auch abends auftritt.



    Hier vielleicht noch die Meldungen der Fritz Box:

    6.08.06 01:44:15 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:

    06.08.06 01:44:09 DSL ist verfügbar (DSL-Synchronisierung besteht mit 1184/160 kbit/s).
    06.08.06 01:43:59 DSL-Synchronisierung beginnt (Training).
    06.08.06 01:43:54 Internetverbindung wurde getrennt.
    06.08.06 01:43:54 DSL antwortet nicht (Keine DSL-Synchronisierung).
    06.08.06 01:41:12 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse:

    06.08.06 01:41:08 DSL ist verfügbar (DSL-Synchronisierung besteht mit 1184/160 kbit/s).
    06.08.06 01:40:58 DSL-Synchronisierung beginnt (Training).



    Zum Schluss noch eine letzte Frage: Wenn ich den Grund des Problems nicht finden kann, würde es vielleicht helfen, den Provider zu wechseln, am besten gleich zu T.Online?




    Muss ja sagen isn langer Text geworden, hoffe der ein oder andere liest ihn sich durch und kann mir vielleicht sogar helfen.


    mfG

  2. Standard

    Hallo Peter16636,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ständiger Disconnect vom Router #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hallo erstmal....

    Welchen Router nutzt Du? Schonmal geschaut, ob er das Problem ist...bestimmte Router brauchen einfach, wie PCs auch, mal ein BIOS-Update...vielleicht liegt ja für Deinen Router eines vor?

    Dann die nächste Frage: Welches Modem hast Du? Schonmal ein anderes probiert. Auch hier ist ein Fehler möglich.

    Allerdings könnte auch voll und ganz Deine Theorie des Randgebietes zutreffen: Abends und Nachts sind die meisten Menschen im Inet. Sind die Leitungen bis zu dir zu "schwach", verlieren Sie natürlich an Signalstärke...und Dein Modem resetet sich...evola, das wars, Neuanwahl....

    Ein Providerwechsel bringt nichts...die letzte Meile bleibt die letzte Meile...egal, wer sie betreibt...;-(...ist nunmal so...haben wir zwar alle bezahlen dürfen, aber wirklich gehören tut sie nun den Krawatten weiter oben...

    Du kannst nur warten und hoffen, das die Verfügbarkeit bei Dir verbessert wird. Z.B. werden derzeit vielerorts die DSL-Ports ausgetauscht wegen ADSL2...sprich DSL16000 bzw. noch höher...und wenn Du dabei bist...wer weiß, vielleicht klappt es dann besser....

  4. ständiger Disconnect vom Router #3
    Newbie Standardavatar

    Standard

    Zitat Zitat von Peter16636
    ..., dass mein Router (Fritz Box Phone) ...vielleicht noch die Meldungen der Fritz Box:
    ....
    Also Modem & Router wäre geklärt ;) . Provider wechsel halte ich Persönlich für vorschnell.
    Mein Tip: Öffne deine Router Cfg(Http://192.168.2.1<- je nach einstellung)
    Und schau durch die Optionen, ob da z.B. so sachen wie "Nachtschaltung, Auto diskonnect oder so eingestellt sind.
    Als nächstes : Aktuelle Firmware drauf.

  5. ständiger Disconnect vom Router #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also die aktuellste Firmware is drauf, ich mein ich bin hier ja schon ewig am probieren und das war auch das erste was mir von 1und1 mitgeteilt wurde. Das Router Menü habe ich auch schon oft genung durch geschaut, aber ich glaube auch eigentlich nicht, dass ich da was einstellen kann, da das Problem ja sehr unregelmäßig auftritt. Außerdem hätten mir die Leute von 1und1 sicher auch schon davon erzählt.

    Wie gesagt ich habe das Probem schon lange und schon vieles versucht, darum denke ich wäre ein rovider Wechsel nicht voreilig. Die Frage ist nur ob das Erfolg verspricht?

  6. ständiger Disconnect vom Router #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    *pushhhhh*

  7. ständiger Disconnect vom Router #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    geh mal ohne router mit einer dfü-verbindung ins netz
    um zumindest mal den router als fehlerquelle ausschließen
    zu können

  8. ständiger Disconnect vom Router #7
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Du hast ne Fritz.Box, ja?
    Dann schau dochmal die Signalstärke deines Signals nach unter Internet, DSL-Information, ADSL und dann die Leitungsdämpfung. Diese sollte doch die Qualität der Leitung darstellen.

    mfG

  9. ständiger Disconnect vom Router #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Leitungskapazität kBit/s 2576 516
    ATM-Datenrate kBit/s 1184 160
    Nutz-Datenrate kBit/s 1073 145
    Latenzpfad interleaved interleaved
    Latenz ms 16 16
    Frame Coding Rate kBit/s 32 32
    FEC Coding Rate kBit/s 96 32
    Trellis Coding Rate kBit/s 188 72
    Aushandlung fixed fixed

    Signal/Rauschtoleranz dB 15 10
    Leitungsdämpfung dB 64 32
    Status 4ebc 6




    Leistungsdämpfung is sehr hoch oder?
    ich würd mal gern testen wie ausschaut, wenn ich direkt mit dem Splitter an die TAE gehen würde, nur ist der Splitter grade angeklemmt und bei einer Klemme fehlt dieses Teil zum draufdrücken und ich hab Angst, dass wenn ich zu fest ziehe der Splitter kaputt geht


ständiger Disconnect vom Router

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.