Switch geschrottet ?

Diskutiere Switch geschrottet ? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi, wir hatten vor ein paar Tagen eine Lan-Party. Habe meinen 5port ausgestöpselt und einen 8er dran. Nun scheint aber der 5er Schrott zu sein. ...



 
  1. Switch geschrottet ? #1
    Fortgeschrittenes Mitglied Avatar von interface

    Mein System
    interface's Computer Details
    CPU:
    Intel Core 2 Quad Q9550 PC1333 12MB
    Mainboard:
    ASUS P5Q3 Deluxe/Wifi P45
    Arbeitsspeicher:
    DDRAM3 4096MB PC1600 G.Skill 4GBHZ CL7
    Festplatte:
    2X Seagate Barracuda S-ATA 7200U/min 16MB Cache 1TB
    Grafikkarte:
    Club3D ATI HD4870 OC 1024MB PCI-E 2xDVI/TV DDR5
    Soundkarte:
    onboard
    Monitor:
    24" Optiquest Q241wb
    Gehäuse:
    Cooler Master Cosmos RC-1100-KKN1-GP Schwarz/Alu
    Netzteil:
    600 Watt
    Betriebssystem:
    64bit Windows 7
    Laufwerke:
    Sony DVD-Writer und Samsung CD-Writer

    Pfeil Switch geschrottet ?

    Hi,

    wir hatten vor ein paar Tagen eine Lan-Party.
    Habe meinen 5port ausgestöpselt und einen 8er dran.
    Nun scheint aber der 5er Schrott zu sein.
    Wenn ich den Netzwerkdrucker und 2ten Pc dran hänge kann ich diese nicht anpingen untereinander.
    Selber pingen geht.
    Firewall etc. ist aus auch gleiches Netz.
    Wenn ich nun aber in den Uplink eine Verbindung zum DSL Modem mache und den PC in den Port 5 stecke komme ich online zwar nicht mit 100MBit aber mit 10MBit.

    Was nun ? Schrott oder wie kann ich es noch checken was da los ist ?

  2. Standard

    Hallo interface,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Switch geschrottet ? #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Wenn ich nun aber in den Uplink eine Verbindung zum DSL Modem mache und den PC in den Port 5 stecke komme ich online zwar nicht mit 100MBit aber mit 10MBit.
    DSL-Modems haben meist 10MBit, eine 100MBit-Verbindung würde keinen Sinn machen (da 10MBit schnell genug sind).

    Wenn Du den 5er an den 8er Switch klemmen willst, dann muss zwischen den beiden switches ein Crossover-Kabel oder ein Patchkabel, wenn das eine Ende vom Patchkabel in die Uplinkbuchse EINES Switches (nicht bei beiden!) gesteckt wird.

  4. Switch geschrottet ? #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von interface

    Mein System
    interface's Computer Details
    CPU:
    Intel Core 2 Quad Q9550 PC1333 12MB
    Mainboard:
    ASUS P5Q3 Deluxe/Wifi P45
    Arbeitsspeicher:
    DDRAM3 4096MB PC1600 G.Skill 4GBHZ CL7
    Festplatte:
    2X Seagate Barracuda S-ATA 7200U/min 16MB Cache 1TB
    Grafikkarte:
    Club3D ATI HD4870 OC 1024MB PCI-E 2xDVI/TV DDR5
    Soundkarte:
    onboard
    Monitor:
    24" Optiquest Q241wb
    Gehäuse:
    Cooler Master Cosmos RC-1100-KKN1-GP Schwarz/Alu
    Netzteil:
    600 Watt
    Betriebssystem:
    64bit Windows 7
    Laufwerke:
    Sony DVD-Writer und Samsung CD-Writer

    Standard

    der 8er ist weg nur mein 5 um den geht es mir.


Switch geschrottet ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.