T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung

Diskutiere T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, Ich besitze den W-Lan Router T-Sinus 130 DSL, bin jedoch mit einem Crossoverkabel drin. Lange Zeit hat alles super funktioniert, ich hatte keine Probleme, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #1
    Newbie Standardavatar

    Unglücklich T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung

    Hallo,

    Ich besitze den W-Lan Router T-Sinus 130 DSL, bin jedoch mit einem Crossoverkabel drin. Lange Zeit hat alles super funktioniert, ich hatte keine Probleme, doch seit kurzem flieg ich immer aus dem Inet und das LED am Router bei "DSL" blinkt andauernd. Nach ein paar Minuten gehts dann ab und zu mal wieder kurz (manchmal 20 min., manchmal ne Stunde) doch dann flieg ich wieder raus, und das selbe beginnt von vorne. Ich weiss absolut nicht an was es liegen könnte. Ich habe bereits, den Router upgedatet, meinen PC (bzw nur Windows) formatiert und das Modem resettet. Hat nichts geholfen.

    Meine Fragen wären,

    a) liegt es am Crossoverkabel?
    b) ist das Modem im Eimer? Doch warum komm ich dann manchmal ins Netz für kurze Zeit?
    c) hab ich nen Virus oder Trojaner irgendwo?
    d) Hab seit kurzem Azureus (Bittorrent) und habe die max. Verbindungsanzahl auf einem Server von (ich glaube) 400 auf 650 erhöht, kann da irgendwas sein?

    Bitte versucht mir zu helfen, zocke Counterstrike in der 1. Division und kann es mir eigentlich nicht leisten, so lange Zeit zu fehlen, denn dies geht nun schon über 1 Woche

  2. Standard

    Hallo drizzle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab Windows XP Prof. noch nebenbei, falls das was hilft

  4. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich weiß nicht wieviele verbindungen dein router gleichzeitig händeln kann
    aber stell die max verdindungen mal runter... 250 sollte jeder router abkönnen
    ob du verseucht bist musste halt checken.. z.b. mit Spybot - Search & Destroy
    Ad-Aware SE , Stinger und einem virenscanner deiner wahl
    bis dahin..

  5. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also nen virus hab ich net, das hab ich davor schon mit den genannten progs überprüft
    das mit den verbindungen, stell ich nachher mal runter. ich sag bescheid obs geklappt hat!

  6. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab mir nun nen neues kabel gekauft, nen virenscan gemacht und die max. verbindungen runtergestellt. problem ist allerdings immernoch

  7. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #6
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    hatte scheinbar haargenau das selbe problem mit dem sinus 154 DSL basic se.
    als lösung kann ich dir aber nur sagen was ich gemacht habe.
    habe mein modem und meinen splitter im t-punkt (oder telefonischer kundendienst)reklamiert und diese beiden ersetzt bekommen. gleichzeitig habe ich noch von t-com meinen port wechseln lassen und nun is alles bestens, außerdem noch so pings von 40 ohne fastpath.
    einzigstes problem is nur das es ein paar tage dauert bis die neuen geräte da sind.

  8. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #7
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    ahst du schon deine probleme gemeldet. weil ab dem tag wo du deine probleme gemeldet hast, bekommste beim onlinetarif nachlass auf den problemzeitraum

  9. T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich glaub das problem ist weg, ich hab jetzt zwar nix gemacht. aber alles läuft seit einem tag wieder prima. mal schauen. thx 4 hilfe


T-Sinus 130 DSL blinkt immer seit kurzem/Keine Verbindung

Besucher kamen mit folgenden Begriffen auf die Seite:

sinus 130 dsl telefon gleichzeitig

sinus dsl 130 blinkt dauernd

sinus 130 dsl verbunden kein internetzugriff

sinus router blinkt

sinus router tdsl blinkt kein internetzugang

t sinus 130 dsl kein tdsl

sinus 130 dsl keine verbindung

t sinus 130 dsl keine internet verbindung

anrufbeantworter blinkt immer sinus

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.