Verbindungsproblem

Diskutiere Verbindungsproblem im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; @Yeti, die Rechner hängen sich bei der Wahl der IP Adressen auf, das Neustarten funktioniert in diesem Fall nicht. Kann es sein, dass die Adressen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. Verbindungsproblem #9
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @Yeti,
    die Rechner hängen sich bei der Wahl der IP Adressen auf, das Neustarten
    funktioniert in diesem Fall nicht.
    Kann es sein, dass die Adressen irgendwelche Konflikte (Hardware usw.)
    hervorrufen?
    Welchen Adressbereich kann ich denn verwenden ohne dass ich mit Internet IP Adressen in Konflikt komme.?

  2. Standard

    Hallo Romaniac,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Verbindungsproblem #10
    Foren-Guru Standardavatar

    Standard

    10.x.x.x
    von 172.16.x.x bis 172.31.x.x
    192.168.x.x


    bei Subnetmask 255.255.255.0 müssen die ersten 3 Bytes der einzelnen Rechner-IPs gleich sein!

  4. Verbindungsproblem #11
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi..

    Mmmmh normalerweise müssten die IP Adressen funktionieren. Naja komisch. Dann probier nochmal andere Adressen aus, vielleicht stürzen die Rechner dann nicht ab.. :8 :8

  5. Verbindungsproblem #12
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @Yeti,
    habe IP Adressen gefunden, die zumindest in eine Richtung funktioniert.
    Rechner 2 "sieht" Rechner 1, aber nicht umgekehrt.
    Was mir in diesem Zusammenhang aufgefallen ist: Ich habe Norton Internet
    Security mit einer Personal Firewall installiert, die entsprechenden IP´s aber freigegeben. Kann es sein, dass dies der Grund ist warum der Rechner, auf dem dies nicht installiert ist, den anderen Rechner nicht sieht ?

    @ SCHuft Pinky,
    wäre das in Deinem Beispiel die Bytes 192 und 168 und X , bzw. 172 und 16 und x usw. ?

  6. Verbindungsproblem #13
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi

    Das kann es ziemlich gut sein. Deinstallen doch mal die Firewall und teste es dann nochmal...

    :bj

  7. Verbindungsproblem #14
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @Yeti,
    Du wirst es nicht glauben:
    Ich konnte meine Laufwerke freigeben, obwohl das Häkchen der Netzwerkoptionen "Drucker-,und Dateifreigabe" nicht gesetzt war !!!!
    Hat sich wohl wieder in dem ganzen Durcheinander deaktiviert.
    Nun habe ich es wieder aktiviert und alles funzt wieder :2
    Vielen Dank für Deine Mithilfe :1

    P.S.: Firewall ist weiterhin installiert



    Last edited by Romaniac at 28. Jul 2002, 15:58

  8. Verbindungsproblem #15
    Mouse - Schieber Avatar von Yetie

    Standard

    Alles klar. Kein Thema.

    P.S.: ist halt Windoof 98 SE oder nicht SE

    :9

  9. Verbindungsproblem #16
    Newbie Standardavatar

    Standard Kannst du mir helfen ?

    Ich habe selbe Probleme wie Kollege Romaniac.
    Ich hab 2 Rechner XP System:
    Rechner 1: IP 192.168.1.1
    Rechner 2: IP: 192.168.1.2
    Subnet: 255.255.255.0

    Wenn ich Rechner 2: ping 192.168.1.1 (Rechner1) befehlen.
    Zeitüberschreitung der Anforderung. ???? was soll ich machen ? ICh hab Firewall schon deinstallieren.
    wenn ich ping auf beide Rechner fertig bin, wie geht es weiter ???
    Ich hab das erste mal gemacht,deswegen kenn mich nicht gut aus.

    Hoffe du hilfst mir dabei. danke dir


Verbindungsproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

cmx tablet clanga dns eingabe

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.