Verbindungsproblem

Diskutiere Verbindungsproblem im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; @all, Hoffentlich stelle ich mich nicht blöd an, aber: Ich habe 2 Rechner über ein Crossoverkabel und Netzwerkkarten verbunden. Sobald ich die Vergabe der IP ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. Verbindungsproblem #1
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @all,
    Hoffentlich stelle ich mich nicht blöd an, aber:
    Ich habe 2 Rechner über ein Crossoverkabel und Netzwerkkarten verbunden. Sobald ich die Vergabe der IP Adressen aber von automatisch
    auf manuell (192.168.0.1 / 192.168.0.2 _ Subnetmask 255.255.255.0)
    ändere, finden diese Rechner sich nicht mehr. Ich will aber die IP Adressen-
    vergabe auf manuell einstellen, um den damit verbundenen Nachteilen, wie z.B. verzögertes Booten und "Pausen " bei DFÜ Netzwerkverbindungen aus dem Wege zu gehen.
    Vielen Dank für Eure Hilfe im Vorraus :8

  2. Standard

    Hallo Romaniac,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Verbindungsproblem #2
    Mouse - Schieber Avatar von Yetie

    Standard

    HI...

    Welche Betriebsysteme setzt du denn ein???
    Wenn XP oder 2000 dann musst du NetBEUI installen ist auch auf der Windows XP CD wenn du eine Verbindung zwischen XP (2000) mit 98 haben willst.

    :bj

  4. Verbindungsproblem #3
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @Yeti,
    es ist in beiden Fällen Windoof 98 SE

  5. Verbindungsproblem #4
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi..

    Bitte poste mal deine ganzen Netzwerk einstellungen.. Ist schwierig ohne diese Einstellungen den Fehler zu finden... :bj

  6. Verbindungsproblem #5
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @Yeti,
    die Einstellungen der IP Adressenvergabe habe ich im Moment auf Auto ein-
    gestellt. Das TCP/IP Protokoll habe ich mit der Datei-,und Druckerfreigabe
    gebunden, DNS usw. habe ich keine Einstellungen vorgenommen.
    Netbui habe ich übrigens nicht installiert, habe in älteren Postings hier im Forum gelesen, dass dieses Protokoll nur installiert werden soll, damit sich
    die verbundenen Rechner "schneller" sehen. Das wurde, wenn ich mich nicht irre von SCHuft Pinky gepostet.
    Sind das die Angaben, die Du brauchst oder fehlen Dir noch andere Details ?

  7. Verbindungsproblem #6
    Mouse - Schieber Avatar von Yetie

    Standard

    Also was ich meine ist

    IP: ???
    Subnet: ???
    DNS: ???
    Protokolle: ???


    :bj

  8. Verbindungsproblem #7
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @Yeti,
    IP Adresse Rechner 1: 192.168.0.1
    IP Adresse Rechner 2: 192.168.0.2
    Subnet Mask bei beiden Rechnern : 255.255.255.0
    Als Protokoll ist nur das TCP/IP Protokoll installiert.
    DNS ist deaktiviert.

  9. Verbindungsproblem #8
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi...
    Nimm mal die IP Adressen

    Computer1: 192.168.1.1
    Computer2: 192.168.1.2


    test das mal.


Verbindungsproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

cmx tablet clanga dns eingabe

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.