Verbindungsprobleme

Diskutiere Verbindungsprobleme im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; also, seit dem Wechsel zu Arcor hab ich übelste Probleme mit meinem Internet - betreffend aller Kommunikationsprogramme: Wenn ich z.B. im IRC irgendwo rumidle und ...



 
  1. Verbindungsprobleme #1
    Volles Mitglied Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard Verbindungsprobleme

    also, seit dem Wechsel zu Arcor hab ich übelste Probleme mit meinem Internet - betreffend aller Kommunikationsprogramme:


    Wenn ich z.B. im IRC irgendwo rumidle und 2 minuten nix mache, verändert sich der nachrichtenabschnitt nicht mehr, als ob niemand was schreibt - schreib ich dann irgendwas, werde ich reconnected.

    Genau das gleich bei ICQ / Miranda, es dauert übelst lange, bis eine Nachricht verschickt ist, und ich hab das selbe prob wie im irc - ich schreib leute an, die nachricht kann nicht gesendet werden und ich starte icq neu - oha, derjenige is gar nimmer online! Rechner hab ich aus lauter verzweiflung schon formatiert, keine Änderung.

    Ins i-net geh ich übern router, eventuell hab ich da ne falsche Einstellung irgendwo? Is ein Netgear WGR614!

    Ich weis langsam nimmer weiter, der Support von Arcor tippt natürlich sofort auf ein Softwareproblem und harkt das damit ab - irgendjemand von euch ne ideee?

  2. Standard

    Hallo THe Bang 2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Verbindungsprobleme #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Was wechselt man auch zu Arcor...

    Zum Router: Ich denke mal, der hat die selbe Konfiguration wie der RP614...
    Bei "Basic Settings" (wo Du die Zugangsdaten eingeben kannst) gibt es "Idle Timeout". Da stellt man die Zeir ein, wann der Router bei Inaktivität disconnected.


Verbindungsprobleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.