Viele Seiten können nicht geladen werden

Diskutiere Viele Seiten können nicht geladen werden im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo! Habe neuerdings ein Problem, weiss nicht genau ob es am Router oder am Computer liegt... Auf jeden Fall können viele Seiten nicht geladen werden, ...



 
  1. Viele Seiten können nicht geladen werden #1
    Junior Mitglied Standardavatar

    Mein System
    Wecker97's Computer Details
    CPU:
    AMD Opteron 146
    Mainboard:
    DFI Lanparty UT NF4 Ultra-D Sockel 939
    Arbeitsspeicher:
    2048MB DDRRAM Corsair TwinX 3200C2 Kit
    Festplatte:
    1xSamsung SpinPoint 200GB SATA II
    Grafikkarte:
    Point of View 256MB GeForce 7800GT
    Soundkarte:
    Creative SoundBlaster X-Fi XtremeMusic
    Monitor:
    19` TFT ViewSonic VX924 3 ms
    Gehäuse:
    Miditower Thermaltake VA3000BWA Tsunami Alu black
    Netzteil:
    Netzteil be quiet! BQT Black P5-470W
    3D Mark 2005:
    -
    Betriebssystem:
    Windows XP Professional x64 Edition
    Laufwerke:
    LG GSA-H10N 16x Super Multi DVD/CD Rewriter

    Standard Viele Seiten können nicht geladen werden

    Hallo!

    Habe neuerdings ein Problem, weiss nicht genau ob es am Router oder am Computer liegt... Auf jeden Fall können viele Seiten nicht geladen werden, manche gehen jedoch, und MSN Messenger geht auch nicht mehr. Wie könnte ich dieses Problem beheben oder was sind Ursachen dafür?

    MfG

  2. Standard

    Hallo Wecker97,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Viele Seiten können nicht geladen werden #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Hört sich nach Virus an. Haste deinen Rechner mal auf Viren überprüft?

  4. Viele Seiten können nicht geladen werden #3
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Kann auf einige Seiten (z.B. bahn.de, wetteronline.de) nicht zugreifen, aber auch kein Wunder, bei dem was draußen los ist, ist etwas windig...

  5. Viele Seiten können nicht geladen werden #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    und? willst doch ncit sagen das das am wetter liegt lol, bei mir gehen alle seiten

  6. Viele Seiten können nicht geladen werden #5
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Wetter keine Auswirkungen? Dann frage ich mich, warum hier ständig das Licht flackert oder teilweise kurz der Strom weg war...
    Es gibt auch tatsächlich Serverräume und Knoten ohne USV, selbst Steam (kontrolliert sämtliche CS-Zocker) hat keine USV-Anlage...

  7. Viele Seiten können nicht geladen werden #6
    Hardware - Kenner Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    Zitat Zitat von Wecker97 Beitrag anzeigen
    Hallo!

    Habe neuerdings ein Problem, weiss nicht genau ob es am Router oder am Computer liegt... Auf jeden Fall können viele Seiten nicht geladen werden, manche gehen jedoch, und MSN Messenger geht auch nicht mehr. Wie könnte ich dieses Problem beheben oder was sind Ursachen dafür?

    MfG
    Peer Guardian oder sowas in der Richtung ausmachen?

  8. Viele Seiten können nicht geladen werden #7
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    IE?

    MfG
    Iopodx


Viele Seiten können nicht geladen werden

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.