W-Lan bricht vollkommen unwillkürlich zusammen

Diskutiere W-Lan bricht vollkommen unwillkürlich zusammen im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hiho Gemeinde, die W-Lan Verbindung meines Notebooks (siehe Sig.) bricht alle paar Minuten vollkommen unwillkürlich zusammen. Ich sitze direkt neben dem Router und früher gings ...



 
  1. W-Lan bricht vollkommen unwillkürlich zusammen #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard W-Lan bricht vollkommen unwillkürlich zusammen

    Hiho Gemeinde,

    die W-Lan Verbindung meines Notebooks (siehe Sig.) bricht alle paar Minuten vollkommen unwillkürlich zusammen. Ich sitze direkt neben dem Router und früher gings auch immer.. Vor der letzten Win Reinstall und bevor ich das NB in der RMA hatte. Von einem anderen Rechner, der auch per W-Lan auf meinen Router (614a von Netgear) connectet, gehts wunderbar.

    Hat einer nen Plan woran das liegen könnte?

    MfG
    Iopodx

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. W-Lan bricht vollkommen unwillkürlich zusammen #2
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    schonmal den Router neu gestartet. Geht dannach bei mir immer stabil.

  4. W-Lan bricht vollkommen unwillkürlich zusammen #3
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Schon oft... geht mit anderen Rechner ja auch..

    MfG
    Iopodx

  5. W-Lan bricht vollkommen unwillkürlich zusammen #4
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    MTU Wert vielelicht nicht richtig eingestellt? Und wenn es erst nach der RMA Geschichte war, vielleicht haben die ja etwas "kaputt" gemacht?

  6. W-Lan bricht vollkommen unwillkürlich zusammen #5
    Gelöscht
    Besucher Standardavatar

    Standard

    802.11-Authentifizierung mal ausgeschaltet??

  7. W-Lan bricht vollkommen unwillkürlich zusammen #6
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    MTU könnt ich mir vorstellen, denn beim Dateienverschieben brichts erst auf 1MBit/s zusammen, und dann brichts ab..

    802.11 Authentifizierung ist immer aus... Was ist das eigentlich?

    MfG
    Iopodx

  8. W-Lan bricht vollkommen unwillkürlich zusammen #7
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hehe, nachdem ich Windows mal neuinstalliert habe, man glaubt es kaum, geht das W-Lan wieder. Scheinbar haben die 'ne andere Win Version mit anderen Treibern augespielt, und deswegen gings nicht mehr.

    Danke nochmal an alle!

    MfG
    Iopodx


W-Lan bricht vollkommen unwillkürlich zusammen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.