w-lan Hilfe!!! schnell!!!

Diskutiere w-lan Hilfe!!! schnell!!! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; hi leute also ich bin mit meinem latein am Ende!!! Mein W-Lan läuft wie gehabt mit 54Mbps und einer hevorragenden Signalstärke aber mein Ping!!! Wenn ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. w-lan Hilfe!!! schnell!!! #1
    Hardware - Kenner Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard w-lan Hilfe!!! schnell!!!

    hi leute

    also ich bin mit meinem latein am Ende!!!
    Mein W-Lan läuft wie gehabt mit 54Mbps und einer hevorragenden Signalstärke aber mein Ping!!! Wenn ich anpinge hab ich einem Reaktionszeit von 225ms und die ist nun genau gleich bei css! also nix mehr mit spielen!!! bitte helft mir was soll ich denn machen?

    mfg
    Lucky

  2. Standard

    Hallo Lucky,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. w-lan Hilfe!!! schnell!!! #2
    Senior Mitglied Standardavatar

    Mein System
    zappel0815's Computer Details
    CPU:
    P4 630 3.0 ghz @ 3.8 Ghz
    Mainboard:
    Abit AA8XE-3rd Eye
    Arbeitsspeicher:
    4 * 1024 mb Corsair cmx 5400 ddr2-ram
    Festplatte:
    3x Hitachi 160 GB SATA 7K250 (raid 1), 2*Maxtor 80GB im Wechselrahmen
    Grafikkarte:
    HIS X1900XTX 512MB
    Soundkarte:
    Audigy Player
    Monitor:
    AOC LM919 per DVI
    Gehäuse:
    Chieftec 901D - natürlich gemoddet ;-)
    Netzteil:
    ENERMAX EG365AX-VE(G)FMA
    Betriebssystem:
    WinXP+SP2
    Laufwerke:
    Pioneer 106 Slot-In DVD LW, NEC 4571A DVD Brenner

    Standard

    welche firewall hast du?

  4. w-lan Hilfe!!! schnell!!! #3
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    hmm nur die voner fritzbox. was soll das damit zu tun haben? man langsam weiß ich nicht was es noch sein kann!!! ist die karte kaputt?

    mfg
    Lucky

  5. w-lan Hilfe!!! schnell!!! #4
    Junior Mitglied Avatar von grinder_1974

    Standard

    Wie geht das bei WLAN-Karten technisch vonstatten? Wird dauerhaft eine Verbindung mit der Basis aufgebaut, oder diese bei Nichtnutzung pausiert?

  6. w-lan Hilfe!!! schnell!!! #5
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    lol gibs hier auch jemanden der mir helfen kann?

    @grinder: es wird natürlich dauerhaft eine Verbindung aufgebaut!!! Soll ich versuchen die Karte umzutauschen? Ich habe keine Ahnung die Reaktionszeit bleibt gleich bei 225ms!!!

    mfg
    Lucky

  7. w-lan Hilfe!!! schnell!!! #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Haste irgendwas evtl. Störendes im Haus - Alarmanlage, Mikrowelle, Türglocke mit Funkübertragung, DECT-Telefon, o.ä.?

  8. w-lan Hilfe!!! schnell!!! #7
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    ähm nun ja wir haben einiges der obigen sachen im haus aber die verbindung ist super nur die ping ist im *****!!!

  9. w-lan Hilfe!!! schnell!!! #8
    Foren-Guru Avatar von snuskhammer

    Standard

    Probier mal neue Treiber aus. Aus dem Internet vielleicht.

    Mach die Verschlüsselung raus wenn du eine aktiviert hast.

    Und versuch die Verbindung fest auf 54Mbit zu stellen.


    Gruß

    Snuskhammer


w-lan Hilfe!!! schnell!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.