WEP Aktivierung bei T-Sinus 154 dsl

Diskutiere WEP Aktivierung bei T-Sinus 154 dsl im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi Folks :7 , hab folgendes Problem. Seit neuesten hab ich zu Hause auch W-Lan, der Router ist von DTAG, ein T-Sinus 154 dsl und ...



 
  1. WEP Aktivierung bei T-Sinus 154 dsl #1
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Hi Folks :7 ,
    hab folgendes Problem. Seit neuesten hab ich zu Hause auch W-Lan, der Router ist von DTAG, ein T-Sinus 154 dsl und die PCI-Karte von NETGEAR, eine MA311 PCI. W-Lan an sich ist kein Problem, Konfiguration des Routers war problemlos. So, zu meinen ersten Problem. Ich würd gern die WEP-Option aktivieren (siehe 1. Bild), da ich in einem Hochhaus wohn und nicht möchte das jeder auf meine Kosten rumsurft. Aktiviere ich diese Option und stell auch genau das gleiche bei der PCI-Karte ein, hab ich hinterher keine Verbindung bzw. Zugriff auf den Router. Woran liegt das? Das gleiche Problem hatte auch in Verbindung mit einem NETGEAR Roter, Bezeichnung fällt mir jetzt nicht ein. Mein 2. Problem ist, dass bei der Installation des Utilities für die WLAN-Karte nicht alle Registerkarten erscheinen. (siehe 2. Bild), sodass ich jede Einstellung über den Gerätemanager (siehe 3. Bild) vornehmen muss. An sich nicht weiter schlimm, aber das Utility vereinsamt so im Systray. :2






  2. Standard

    Hallo ..::]dkONE[::..,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WEP Aktivierung bei T-Sinus 154 dsl #2
    Senior Mitglied Standardavatar

    Standard

    erst mal neueste SW von netgear, sollte es dann immer noch net funzen versuch die firmware des 154 zu updaten (updates unter www.t-com.de ; dazu am besten pc direkt anschließen, ist sicherer) dann nochmal probieren, WEP ein erst mit 64 bit und sollte das gehen, 128bit probieren. am besten den schlüssel durch einen kennsatz generieren lassen!

  4. WEP Aktivierung bei T-Sinus 154 dsl #3
    Hardware - Kenner
    Threadstarter
    Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Hi, der Router ist schon mit der neuesten FW ausgeliefert worden. NETGEAR-SW ist auch aktuell. Wie gesagt, das gleiche Problem hab ich auch mit einem NETGEAR Router. WEP-Schlüssel war auch über den Kennsatz generiert worden. Hm, mal sehen, ich google mal bissl rum.


WEP Aktivierung bei T-Sinus 154 dsl

Besucher kamen mit folgenden Begriffen auf die Seite:

standard wep sinus 154

t-sinus 154 dsl windows 7 wlan

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.