WLan einstellung !

Diskutiere WLan einstellung ! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo Ich mal wieder ! Mein kumpel und ich haben uns zwei wLankarten besorgt,die beiden Rechner bauen auch super verbindung auf-AD-Hock- nur wie bekomm ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. WLan einstellung ! #1
    Fortgeschrittenes Mitglied Avatar von Pand0ra

    Standard

    Hallo
    Ich mal wieder !

    Mein kumpel und ich haben uns zwei wLankarten besorgt,die beiden Rechner bauen auch super verbindung auf-AD-Hock-
    nur wie bekomm ich das hin dasss beide Rechner sich im Netzwek auch finden?
    Wenn wir auf suchen der Rechner gehen dann finden sie sich selber aber den einen nicht den anderen ?
    Kann mir mal jemand nen Tipp geben was ich noch einstellen muss?
    :cb

  2. Standard

    Hallo Pand0ra,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WLan einstellung ! #2
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    *lölllllzzz* aber ihr habt schon ein Netzwerk eingerichtet, wa? So mit festen IP's und so?

  4. WLan einstellung ! #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Pand0ra

    Standard

    Hi auf Deine frage zurrück zu komen,ja bei mir läuft bereits ein Netzwek mit einem anderen PC bzw. über ein router-
    wie verbinde ich nun alle zusamen mit ner brücke oder wie?
    Warum finden sich die Pc s von mir und meinem kumpel nicht wenn ich auf suche gehe !?
    aber im Wlan?!

  5. WLan einstellung ! #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Pand0ra

    Standard

    Hallo Leute !

    Ich möchte das Thema noch mal aufgreifen.
    Mein kumpel und ich versuchen seit 3 tAGEN EINE AD-Hoc verbindung mit 2 WLan karten herzustellen und es funtzt nicht !
    Wir haben feste IP vergeben usw.den gleichen chanel web-key ---wir sehen auch immer das die sitzung auf ist und so nur wiso hergott sehen wir die rechner nicht gegenseitig!? bzw er kann nicht bei einem Lan Game mit machen weil er den Server nicht findet?!
    Was auch komisch ist beide rechner senden Pakete nur empfangen tut keiner ?
    Meine 3 rechner hab ich ja auch miteinnander verbunden wiso soll das den so schwer sein?
    Bin verzweifelt brauch hilfe ?! :cd

  6. WLan einstellung ! #5
    Volles Mitglied Avatar von Bazinaut

    Mein System
    Bazinaut's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    Gigabyte GA-965P-DS4
    Arbeitsspeicher:
    2*1024MB G.Skill PC800 GBNR + 2*1024MB MDT PC800
    Festplatte:
    Samsung SP2504C + Samsung HD200HJ
    Grafikkarte:
    ECS 8800GT passiv
    Soundkarte:
    Creative X-Fi "Extreme Music"
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Thermaltake Kandalf
    Netzteil:
    Enermax Modu82+ 525W
    Betriebssystem:
    Vista 64bit
    Laufwerke:
    DVD Brenner NEC 3500

    Standard

    habt ihr eine software firewall laufen ? wenn ja beim netzwerk einrichten ausschalten oder vorübergehend deinstallieren.

  7. WLan einstellung ! #6
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Erstmal anpingen dann weitersehen! Können sie sich anpingen?

    Wenn ja, was für Einstellungen haben die Rechner denn, welches System? XP? Freigaben etc. , Gastkonto bzw. Benutzer angemeldet?


    Edit:
    Was ist mit der SSID? Haben die beide die Gleiche?
    Verschlüsselung an oder aus?

  8. WLan einstellung ! #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Pand0ra

    Standard

    Hallo
    Kein ping möglich also nehm ich an keine verbindung!
    beide als admin eingetragen,beide haben die druckerfreigabe bzw ordner !?
    SSID beide gleiche wir sehen sie auch wenn er seine angibt kann ich ihn scannen und es wird auch übernomen von ihm dann!?
    Verschlüsselung ist an und wir haben es auch aus probiert ?!

  9. WLan einstellung ! #8
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Pand0ra

    Standard

    vergass beide win xp er home ich prof.


WLan einstellung !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.