wlan... ist das normal ??

Diskutiere wlan... ist das normal ?? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi also das is mein erster post in diesem forum un hoffe das mit eventuelle fehler verziehen werde ;) also das ist mien problem ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 32
 
  1. wlan... ist das normal ?? #1
    Newbie Avatar von E.P.o.X

    Pfeil wlan... ist das normal ??

    Hi also das is mein erster post in diesem forum un hoffe das mit eventuelle fehler verziehen werde ;)

    also das ist mien problem ich habe jetzt ca einer woche wlan und dazu nen dsl 6000 die auf ne 3000er gedrosselt wurde weil in meinem kaff nicks bessers gibt das is ja noch nix schlimmes aber jetzt kommt es ja...
    also...
    wenn ich irgentwelche spiele online zoggen will zB World of Warcraft oder Counter Strike hab ich alle 2-5 minuten einen lag von ca 3-4 sekunden das nervt mich total kann man da irgent was gegen machen ?

    noch ein paar details zu dem zeugs was ich hab
    hab ne
    - FRITZ!Box Fon WLAN 7141
    - wie oben steht nen dsl 3000
    - und D-Link AirPlus G DWL-G122 Wireless USW Adapter

    bringt es was wen ich ich noch fastpath dazuzubestelle also sind die lags dan weg ?


    naja... hoffe das mir hir geholfen werden kann :=)
    dan postet ma schön


    mfg


    E.P.o.X

  2. Standard

    Hallo E.P.o.X,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wlan... ist das normal ?? #2
    Jointi
    Besucher Standardavatar

    Standard

    hab ich "dank" wlan auch. das einzige was ich dann mache ist icq,msn etc. auszuschalten. (bring aber fast nix :/)

  4. wlan... ist das normal ?? #3
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Hmm, ich spiele aub und zu auch über WLAN ( mit Notebook ) und habe/hatte noch nie solche aussetzer.

  5. wlan... ist das normal ?? #4
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Willkommen im Forum!

    Wenn möglich, probier mal ne direkte Verbindung vom PC zum Router mit nem LAN-Kabel. Wenn die Lags dann weg sind, liegts am WLAN.
    Wie ist denn die Empfangsqualität? Durch Beton- oder Rigipswände geht viel verloren.

  6. wlan... ist das normal ?? #5
    Newbie
    Threadstarter
    Avatar von E.P.o.X

    Standard

    nachdem ich das mit dem direkt anschließen probiert hab musste ich festellen das die lags weg waren :D
    die übertragunsverbindung ist

    Übertragungsrate: 54,0 Mbit/s
    Signalstäre : Hervorragend

    naja sieht eigentlich ja net schlecht aus
    aber es hat halt die verdametn lags.. ^^

  7. wlan... ist das normal ?? #6
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Schalte doch mal testweise auf 11 Mbit/s zurück. Oft hilft das.

  8. wlan... ist das normal ?? #7
    Newbie
    Threadstarter
    Avatar von E.P.o.X

    Standard

    wie das ?^^

  9. wlan... ist das normal ?? #8
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Ojeoje...da sag ich erstmal RTFM!
    Ich glaub, du musst im Webbrowser http://fritz.box eingeben. Dann kannst du die FritzBox einstellen. Dort gibts im Menüpunkt WLan die Auswahl 802.11g (54 Mbit/s) oder 802.11b (11 Mbit/s).


wlan... ist das normal ??

Besucher kamen mit folgenden Begriffen auf die Seite:

memtest

mbti

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.