Workgroup is lahm...unter XP

Diskutiere Workgroup is lahm...unter XP im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi! Mein Netzwerk (2 PC`s, einer Win 98, einer WinXP Pro) ist eigentlich ganz i.o. aber unter XP braucht es eine halbe Ewigkeit, bis ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Workgroup is lahm...unter XP #1
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Hi!
    Mein Netzwerk (2 PC`s, einer Win 98, einer WinXP Pro) ist eigentlich ganz i.o. aber unter XP braucht es eine halbe Ewigkeit, bis ich bei "Arbeitsgruppe" diese angezeigt bekomm. Unter 98 (also beim anderen) geht dat ganz prima. Wieso? Bin ich oder ist der PC schuld?? *fg* :ek

  2. Standard

    Hallo Volker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Workgroup is lahm...unter XP #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    löse mal die IP-Adressen und Namen in den HOSTS-Dateien auf beiden Rechnern auf. Ansonsten sucht XP immer wieder einen entsprechenden Eintrag im DNS-Cache...;-((((.....und DAS dauert laut MS-Browsing-List bis zu 15 Minuten....;-(((.....

    MfG
    Fetter IT

  4. Workgroup is lahm...unter XP #3
    Hardware - Junkie Avatar von Peter

    Standard

    Hast du feste IP Adressen vergeben?

    EDIT: Fetter war schneller...

    Klaro - die hosts und lmhosts datei. Ist doch das erste was man im lan konfiguriert schizo

  5. Workgroup is lahm...unter XP #4
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    HOSTS? IMHOSTS??? Was, Wo, Wie? Logisch, dass ich feste IP`s vergeben hab. Ich frag mich nur, wieso hat es mit Gleicher IP (beide) schon mal funktioniert? Warum hab ich bisher nie bei ner LAN sowas gebraucht? Fragen über Fragen... :8 Wo is der Sinn? :cd :ea

  6. Workgroup is lahm...unter XP #5
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Originally posted by schizo@21. Okt. 2003, 20:13
    Wo is der Sinn? :cd
    Abschreckung. Das dient alles nur der Abschreckung.
    :2

    Gruß

  7. Workgroup is lahm...unter XP #6
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    Ich frag mich nur, wieso hat es mit Gleicher IP (beide) schon mal funktioniert?
    WENN Du darauf eine Antwort hast, DANN bitte POSTEN.....vielleicht können wir die Herren ja dann davon abbringen, IPv6 rauszubringen......... :4 :4

    Mach mal folgendes:

    Geh mal im XP-PC in das Verzeichniss \Windows\SYSTEM32\ETC\DRIVERS& #092;

    Dort findest Du eine Datei namens HOSTS .......diese mit einem Editor öffnen und nach Deinen Wünschen anpassen.....:

    z.B.:

    192.168.1.10 ersterpc
    192.168.1.20 zweiterpc

    usw.....

    Wichtig ist, das Du zwischen IP-Adresse und Namen die TAB-Taste nutzt.......
    Du kannst auch nach einem weiteren TAB noch einen Namen eingeben.....;-)).....

    Unter W9x und ME machst Du das gleiche im Verzeichniss \WINDOWS .....

    Bitte beim speichern darauf achten, das die Datei KEINERLEI ENDUNG ala TXT bekommt.......wenn doch, wieder LÖSCHEN....die ENDUNG meine ich......

    DANN sollte alles etwas schneller gehen.........

    Und frag jetzt NICHT, warum man DNS-Server immer "nur" als IP-Adresse angeben kann...... :cb :cu

    MFG
    Fetter IT

  8. Workgroup is lahm...unter XP #7
    ☼Jesterhead☼
    Threadstarter
    Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Originally posted by Fetter IT@21. Okt. 2003, 22:09
    Hi,

    Ich frag mich nur, wieso hat es mit Gleicher IP (beide) schon mal funktioniert?
    WENN Du darauf eine Antwort hast, DANN bitte POSTEN.....vielleicht können wir die Herren ja dann davon abbringen, IPv6 rauszubringen......... :4 :4

    Und frag jetzt NICHT, warum man DNS-Server immer "nur" als IP-Adresse angeben kann...... :cb :cu

    MFG
    Fetter IT
    ich hab mich wohl falsch ausgedrückt. Zur Erklärung:
    PC1 Hat 192.168.3.1
    PC2 Hat 192.168.3.2

    ...Und ich weiss selber, warum man bim DNS keine Namen angeben muss. Ganz dumm bin ich auch net... :7

    ...ach, und:
    Geh mal im XP-PC in das Verzeichniss \Windows\SYSTEM32\ETC\DRIVERS& #092;

    wie denn, wenn es nicht existiert? Bei mir zumindest gibt es weder den Ordner ETC noch den darin enthaltenen Ordner DRIVER!

    du meinst wohl eher: C:\WINDOWS\system32\drivers\et c
    naja, kann mal passieren. :cu

    trotzdem Danke für deine Hilfe!

  9. Workgroup is lahm...unter XP #8
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    verzeihung......wollte keinen "verletzten"......

    Und jepp, mir kommt auch hin und wieder das PERFEKT sein abhanden...;-(((......

    Ich wurschtel nicht so oft in den Verzeichnissen rum, es war spät und ich war schon müde....;-((((...

    Trotz allem hoffe ich, das Dein Netz nun ein "wenig" schneller ist...;-))))....

    MfG
    Fetter IT


Workgroup is lahm...unter XP

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.