Riesen Problem mit meinem ASUS-Notebook

Diskutiere Riesen Problem mit meinem ASUS-Notebook im Notebook & Laptop Forum im Bereich Mobile Computer; hätte nicht gedacht das man mit nem asus nb so veil ärger haben kann! ich und auch andere die eins von asus haben, hatten noch ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 36
 
  1. Riesen Problem mit meinem ASUS-Notebook #17
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    hätte nicht gedacht das man mit nem asus nb so veil ärger haben kann! ich und auch andere die eins von asus haben, hatten noch nie Probleme mit ihren NB!

    Was war denn der erste Grund, für das einsenden in die RMA?

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riesen Problem mit meinem ASUS-Notebook #18
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    bei mir ist hinten der netzstecker vom motherboard abgebrochen bzw eingedrückt wurden.
    wollte halt mal den netzstecker reinstecken und plötzlich hatte ich spiel beim reinstecken. netzteil bekam keinen strom mehr und ich konnte meinen leeren akku nicht mehr aufladen -> also nutzloses Notebook

  4. Riesen Problem mit meinem ASUS-Notebook #19
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Gern geschehen ich hatte auch schon die Krise bekommen, eigentlich sollten die Hersteller den Patch auch mit dem Treiber zusammen auf ne Website oder ne CD packen...

    Zitat Zitat von brianleetch
    das bedeutet also, dass wenn ich das NB nun zum 2ten mal einschicke wegen FSB-problem und Dummy-blenden und es dann widerbekomme, dann aber vielleicht wieder was ist, dass ich mich dann beschweren kann ?!
    Beschweren auf jeden Fall! Die Regelung mit dem 2.fehlgeschlagenem Reparaturversuch gilt auf jeden Falll wenn es sich nicht geändert hat aber es könnte vielleicht sein das Asus versucht sich raus zu reden weil es immer andere Fehler sind (wie bei mir und Acer)
    deshalb besser > Verbraucherzentrale und da GENAU nachfragen und auch schön die Bröschüren mit den hübschen § mitnehmen!

  5. Riesen Problem mit meinem ASUS-Notebook #20
    Newbie Standardavatar

    Standard

    HI,

    ich habe exakt dasselbe problem!
    habe meinen laptop zur reparatur (lcd kaputt) einschicken lassen, und nu läuft die cpu nur noch auf 1400 mhz anstatt auf 18xx, also der fsb ist auch auf 100 únd will nicht höher.

    hast du mittlerweile schon neuigkeiten ?

  6. Riesen Problem mit meinem ASUS-Notebook #21
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    also ich habe es noch nicht weggeschickt, da ich erstmal rechtsberatung wegen RMA haben wollte.
    bin da heute endlich mal zu gekommen. kostet bei uns halt 10 euro, aber anwalt ist teurer. sie meinte, dass es schon eine frechheit wäre, aber ich mich wegen der fehlerbehebung nun erstmal wieder an Händler/hersteller wenden solle.
    wenn dann wieder was ist wollen wir weitersehen.

    sie meinte aber zu einem rücktritt vom kaufvertrag, dass das gesetzlich so verankert sein, das dies nur geht, wenn sozusagen EIN bestimmter fehler 2x unzureichend "repariert" wurde oder dieser fehler durch die reparatur verschlimmert wurde.

  7. Riesen Problem mit meinem ASUS-Notebook #22
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    so jungs. habe nun heute mein ASUS aus der 2.ten Reparatur wiederbekommen.
    und was soll ich sagen.
    1. "ist es denn so schwer eine Fehlerbeschreibung zu lesen, wo eindeutig draufsteht das die Slotblenden bei der ersten Rücksendung gefehlt haben ?"
    -> ihr merkt schon, schon wieder der gleiche fehler und der staub kann schön in die beiden slots reingehen und sich festsetzen. PRIMA ASUS.

    2. "Habt ihr zZ Praktikanten in der Werkstatt?"
    -> der NB-boden ist vorne beidseitig nicht richtig festgeschraubt. dort ist ebenfalls ein größerer spalt auf beiden seiten wo auch staub gut reinkommt

    3."jetzt reichts. Könnt ihr bei ASUS nicht lesen? Ich sagte das Notebook läuft nur noch auf 100MHz FSB!!!"
    -> schicken mir natürlich das Notebook zurück und nun zeigt mir der Arbeitsplatz 275MHz für die CPu an und NHC wieder nur 600MHz.
    aber genug zeit für das neuaufspielen von WinXP haben sie innerhalb EINER woche gehabt.

  8. Riesen Problem mit meinem ASUS-Notebook #23
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    da muss ich jetzt aber mal recht geben das ist echt ne frechheit...!
    haste da mal hin angerufen? einfach mal nachgefragt was der mist soll?

    nochmal würde ich es an deiner stelle nicht einschicken. ich würde mal nen lieben brief dahin schicken, mit dem hinweiß, das du es nochmal auf ihre kosten einschickst, und wenn dann nicht alle fehler behoben sind du dir nen anwalt nimmst. scheinbar biste bei denen schon nicht mehr so beliebt, weil du einfach keine ruhe gibst (zu recht).

  9. Riesen Problem mit meinem ASUS-Notebook #24
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    ich zweifle jetzt langsam an der kompetenz der leute dort in der reparaturabteilung.
    habe groß und deutlich einen brief begelegt, in dem die genauen fehler aufgelistet waren. insbesondere mit den nur 100MHz FSb und den fehlenden dummy's.
    und was steht auf dem reparaturschein?
    "Problem: System unstable"
    ->"Repair result: reinstall software / software function reset"


Riesen Problem mit meinem ASUS-Notebook

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.