Riesen Problem mit meinem ASUS-Notebook

Diskutiere Riesen Problem mit meinem ASUS-Notebook im Notebook & Laptop Forum im Bereich Mobile Computer; hey leute. habe heute nachmittag endlich nach 4 wochen mein Notebook aus der reparatur zurück bekommen. war damals ein dummer fehler, da ich dann nicht ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 36
 
  1. Riesen Problem mit meinem ASUS-Notebook #1
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard Riesen Problem mit meinem ASUS-Notebook

    hey leute.
    habe heute nachmittag endlich nach 4 wochen mein Notebook aus der reparatur zurück bekommen.
    war damals ein dummer fehler, da ich dann nicht mehr das netzteil anschließen konnte und das NB somit nutzlos war.
    jedenfalls hab ich es nun wieder, aber der ärger scheint erst loszugehen.

    habe nun erstmal WinXP Pro neu installiert und die treiber installiert (Intel Chipsatz, ATI, Intel-Sound, ATKACPI)
    und danach gleich Notebook Hardware Control.
    aber jetzt geht es los. Ist ein Centrino 740, also mit max 1733MHz.
    Wird auch als solcher erkannt, lief aber auch schon ohne NHC nur auf 1,3GHz.
    nun das profil für NHC eingerichtet, also minimaler multi mit 6 und max. multi mit 13.
    bei 6 läuft er mit 600MHz und bei 13 eben mit den 1300MHz. mehr macht er mir nicht.
    dazu kommt auch noch, das das notebokk scheinbar wegkocht. also die CPUtemp ist bei 600MHz mit 0,7v bei etwa 52°C, was 10° mehr als vorher ist.
    die festplatte wird auch wärmer

    was soll bzw kann ich machen ???
    kommt mir vor als ob die mir mein schönes notebook total verwürgt haben !

    EDIT:
    der Lüfter läuft nun auch nurnoch laut vor sich hin. und die haben sogar die blende für diesen steckkartenslot behalten. das gleiche auch beim cardreaderslot.

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riesen Problem mit meinem ASUS-Notebook #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Sieht aus, als wäre der FSB auf 100 MHz, der sollte auf 133 sein; kannst du das umstellen?
    btw ist das mit den Abdeckungen ja wohl ne Sauerei

  4. Riesen Problem mit meinem ASUS-Notebook #3
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    ne garnicht. bzw ich weiß auch nicht genau wie ich auf 133MHz umstellen kann.

    die haben ja wegen dem defekten netzstecker das komplette board getauscht.
    nicht das das board nur 100MHz macht.

  5. Riesen Problem mit meinem ASUS-Notebook #4
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Gibts im Bios da eine Option bzw. kommst du da überhaupt rein?
    Ansonsten mal mit diversen Windows-Tools versuchen am Takt zu drehen!

  6. Riesen Problem mit meinem ASUS-Notebook #5
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    also ins bios komm ich normal rein. zeigt mir aber auch nur Intel(R) Pentium(R) M und 1733MHz an. also nichts zum einstellen.
    gib mir mal ein paar tips für tools mit denen ich es versuchen kann.
    aber kann doch nicht sein, das das NB im grundzustand auch nur mit max 1300MHz läuft. da sollte er schon ungedrosselt mit 1733MHz laufen.

  7. Riesen Problem mit meinem ASUS-Notebook #6
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Zum Ändern des FSB kannst du ClockGen nehmen, zum Ändern des Multis Crystal CPUID.

  8. Riesen Problem mit meinem ASUS-Notebook #7
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    also multi läuft ja.
    und clockgen zeigt für cpu und ram jeweils 100MHz an. weiß aber nicht wie ich das programm für einen 915er chipsatz konfiguriere !

  9. Riesen Problem mit meinem ASUS-Notebook #8
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Guck mal hier... versuch einfach eine PLL zu finden, mit der du den FSB verändern kannst... http://www.cpuid.com/clockgen.php


Riesen Problem mit meinem ASUS-Notebook

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.