WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung.

Diskutiere WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. im Notebook & Laptop Forum im Bereich Mobile Computer; Ich habe das Problem dass während dem surfen auf einmal die Verbindung vom WLAN weg war, WLAN Karte ist eine interne im Notebook vom Typ: ...



+ Antworten + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #1
    Newbie Standardavatar

    Standard WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung.

    Ich habe das Problem dass während dem surfen auf einmal die Verbindung vom WLAN weg war, WLAN Karte ist eine interne im Notebook vom Typ: Intel(R) WiFi Link 5300 AGN

    Betriebssystem ist WIN7, fast zwei Monate lief alles ohne Probleme, Netzwerkkarte habe ich auch schon gegen eine neue getauscht, hat nicht geholfen, Internet über Kabel funktioniert.
    WLAN in der Schule sowie zu Hause geht nicht, findet keine einzige Verbindung.
    Was kann es denn sein?

  2. Standard

    Hallo 36Chamber,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #2
    Senior Mitglied Standardavatar

    Mein System
    Hexcode's Computer Details
    CPU:
    AMD Athlon 64 X2 5000+ (Zalman 9500 LED @1600RPM)
    Mainboard:
    ASRock ALiveSATA2-GLAN (Antazone AS-N1000 aufm Chipsatz)
    Arbeitsspeicher:
    5GB = 1 GB Team-Elite, 2 GB NoName, 2 GB OCZ Value Ram
    Festplatte:
    320GB Seagate + 250GB Western Digital
    Grafikkarte:
    XpertVision Ati Radeon X1950GT Super (arctic cooling accelero s1)
    Soundkarte:
    Realtek onBoard-Soundchip
    Monitor:
    Acer AL1916W
    Netzteil:
    530 Watt Silent Power = NoName
    Betriebssystem:
    Windows Vista Business 64-Bit
    Laufwerke:
    HP dvd6351 DVD Writer
    Sonstiges:
    LED-Streifen an der Front des Gehäuses

    Standard

    Er findet nichts? Im treiber oder in der Windows suche?
    *glaskugel* Antennen richtig angeschlossen?

  4. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Windows sagt es ist alles ok, unter Problemsuche hat Windows auch nichts gefunden.
    Wenn ich auf den WLAN Adapter klicke und dann auf verbinden dann taucht bei meinem alten Laptop unten rechts ein Fenster auf und der hat dann sofort irgendein WLAN im Haus gefunden aber an meinem neuen keine Chance, keine Verbindung.Antenne habe ich keine, Tastenkombi alle probiert, ich meine es ging doch 2 Monate ohne Probleme.

  5. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #4
    Senior Mitglied Standardavatar

    Mein System
    Hexcode's Computer Details
    CPU:
    AMD Athlon 64 X2 5000+ (Zalman 9500 LED @1600RPM)
    Mainboard:
    ASRock ALiveSATA2-GLAN (Antazone AS-N1000 aufm Chipsatz)
    Arbeitsspeicher:
    5GB = 1 GB Team-Elite, 2 GB NoName, 2 GB OCZ Value Ram
    Festplatte:
    320GB Seagate + 250GB Western Digital
    Grafikkarte:
    XpertVision Ati Radeon X1950GT Super (arctic cooling accelero s1)
    Soundkarte:
    Realtek onBoard-Soundchip
    Monitor:
    Acer AL1916W
    Netzteil:
    530 Watt Silent Power = NoName
    Betriebssystem:
    Windows Vista Business 64-Bit
    Laufwerke:
    HP dvd6351 DVD Writer
    Sonstiges:
    LED-Streifen an der Front des Gehäuses

    Standard

    Wenn er nen W-Lan findet liegt es wohl daran das dein W-lan die SSID versteckt, demnach nicht per pc zu finden ist... dann würde er sagen: Andere Netzwerke gefunden

  6. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe gestern ein FritzWLAN Stick angeschlossen installiert und der hat sofort was gefunden,kann doch nicht sein dass die interne Karte nichts sucht.

  7. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #6
    Senior Mitglied Standardavatar

    Mein System
    Hexcode's Computer Details
    CPU:
    AMD Athlon 64 X2 5000+ (Zalman 9500 LED @1600RPM)
    Mainboard:
    ASRock ALiveSATA2-GLAN (Antazone AS-N1000 aufm Chipsatz)
    Arbeitsspeicher:
    5GB = 1 GB Team-Elite, 2 GB NoName, 2 GB OCZ Value Ram
    Festplatte:
    320GB Seagate + 250GB Western Digital
    Grafikkarte:
    XpertVision Ati Radeon X1950GT Super (arctic cooling accelero s1)
    Soundkarte:
    Realtek onBoard-Soundchip
    Monitor:
    Acer AL1916W
    Netzteil:
    530 Watt Silent Power = NoName
    Betriebssystem:
    Windows Vista Business 64-Bit
    Laufwerke:
    HP dvd6351 DVD Writer
    Sonstiges:
    LED-Streifen an der Front des Gehäuses

    Standard

    Ja wie bereits gesagt musst du evtl. mal prüfen ob die Antennen alle funktionieren... das sind so Drähte die an der Stelle wo die Karte drin ist rauskommen die an der Karte festgeschraubt sein müssen -> ohne die kein w-lan

  8. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So das ist meine WLAN Karte, der Pin 3 ist nicht angeschlossen, war ab Werk auch nicht angeschlossen, die zwei äßeren Pins sind aber angeschlossen, mit einem schwarzen und einem weißen Draht.


  9. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung. #8
    Senior Mitglied Standardavatar

    Mein System
    Hexcode's Computer Details
    CPU:
    AMD Athlon 64 X2 5000+ (Zalman 9500 LED @1600RPM)
    Mainboard:
    ASRock ALiveSATA2-GLAN (Antazone AS-N1000 aufm Chipsatz)
    Arbeitsspeicher:
    5GB = 1 GB Team-Elite, 2 GB NoName, 2 GB OCZ Value Ram
    Festplatte:
    320GB Seagate + 250GB Western Digital
    Grafikkarte:
    XpertVision Ati Radeon X1950GT Super (arctic cooling accelero s1)
    Soundkarte:
    Realtek onBoard-Soundchip
    Monitor:
    Acer AL1916W
    Netzteil:
    530 Watt Silent Power = NoName
    Betriebssystem:
    Windows Vista Business 64-Bit
    Laufwerke:
    HP dvd6351 DVD Writer
    Sonstiges:
    LED-Streifen an der Front des Gehäuses

    Standard

    Ja wenn die angeschlossen sind denk ich das die Antennen funktionieren sollten... evtl. mal Gerät komplett Softwareseitig deinstallieren und nochmal neu installieren...


WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung.

Besucher kamen mit folgenden Begriffen auf die Seite:

intel 5300

wlanverbindung findet adapter nicht
wifi Verbindung auf einmal weg ?!
intel 5300 agn
laptop 5300 agn erkennt kein wlan
interne wlan karte
wlan adapter laptop
5300 agn keine verbindung

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.