Fehlermeldung nach Posting

Diskutiere Fehlermeldung nach Posting im Off - Topic Forum im Bereich Ausserhalb der Computerwelt; @ Admins, nach dem Hinzufügen eines neuen Beitrages wird diese Fehlermeldung ausgegeben: TecCentral Hardware Forum Forum Nachricht Ein Fehler ist aufgetreten. Wenn Du nicht weisst ...



 
  1. Fehlermeldung nach Posting #1
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @ Admins,
    nach dem Hinzufügen eines neuen Beitrages wird diese Fehlermeldung ausgegeben:


    TecCentral Hardware Forum
    Forum Nachricht

    Ein Fehler ist aufgetreten. Wenn Du nicht weisst warum der fehler aufgetreten ist schau bitte in den Hilfstexten nach.

    der zurückgegebene Fehler war:

    Bitte warte 30 Sekunden bis zum schreiben Deines nächsten Beitrages.



    Useful Links:

    • Vergessenes Passwort wiederherstellen
    • Neu registrieren
    • Online Hilfe Handbuch
    • Kontaktiere den Administrator

  2. Standard

    Hallo Romaniac,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fehlermeldung nach Posting #2
    Hardware Freak Avatar von SHIVA

    Standard

    @ Romaniac

    Wenn du den Beitrag hinzugefügt hast wie gehst du dann wieder zurück?
    Falls du die Zurück-Funktion in deinem Browser benutzt is die Fehlermeldung normal.Benutze das nächste mal ganz untem auf dem Bord dir Option "Back to ...." oder oben auf dem Board "Teccentral Hardware Forum" so müsste es eigentlich funktionieren!

    mfg Shiva :7

  4. Fehlermeldung nach Posting #3
    Hardware - Experte
    Threadstarter
    Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    @shiva,

    habe die "zurück"-Funktion des Browsers benutzt. Ist i. O.

    :bj

  5. Fehlermeldung nach Posting #4
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Die Fehlermeldung kommt, wenn du einen Beitrag geschrieben hast und inherlhalb von 30 Sekunden noch einen abschickst (Flutsperre). Die Fehlermeldung kann auch kommen, wenn du nach dem Posten auf den zurück Button des Browsers klickst.


Fehlermeldung nach Posting

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.