kein boot mehr nach sp 2 inst. :( (win xp)

Diskutiere kein boot mehr nach sp 2 inst. :( (win xp) im Off - Topic Forum im Bereich Ausserhalb der Computerwelt; hey leute habe heute alten computer neu aufgesetzt lief alles rund und so, aber nach der installation von sp 2 wollte er nicht mehr korrekt ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 4 von 4
 
  1. kein boot mehr nach sp 2 inst. :( (win xp) #1
    Junior Mitglied Standardavatar

    Standard kein boot mehr nach sp 2 inst. :( (win xp)

    hey leute

    habe heute alten computer neu aufgesetzt

    lief alles rund und so, aber nach der installation von sp 2 wollte er nicht mehr korrekt booten...(nur mehr im abgesichterten modus)

    wollte fragen, was man da machen kann

    habe mittlerweile sp3 installiert, aber das hat nix geändert

    hoffe auf eure hilfe

    mfg

    Spargl

  2. Standard

    Hallo Spargl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kein boot mehr nach sp 2 inst. :( (win xp) #2
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Systemwiederherstellung?

  4. kein boot mehr nach sp 2 inst. :( (win xp) #3
    Volles Mitglied Avatar von Bendix

    Mein System
    Bendix's Computer Details
    CPU:
    Phenom X4 9850 mit Sonic Tower Sandwich
    Mainboard:
    Asus M2N32 Sli Deluxe Wifi
    Arbeitsspeicher:
    6GB (2x 1GB G-Sklill & 2x 2GB OCZ)
    Festplatte:
    3x 320GB & 1x500GB WesternDigital (Sata)
    Grafikkarte:
    Gainward Bliss 8800GTX
    Soundkarte:
    Onboard Soundmax
    Monitor:
    Syncmaster 226BW & Syncmaster 930BF
    Gehäuse:
    A+ CS-Monolize
    Netzteil:
    Enermax Liberty 550 Watt
    Betriebssystem:
    Windows Vista Ultimate 64 und Windows 7 64Bit (Beta)
    Laufwerke:
    NEC, Samsung
    Sonstiges:
    Wlan-Onboard

  5. kein boot mehr nach sp 2 inst. :( (win xp) #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Systemwiederherstellung?

    schon....aber ich will ja sp2 installiert haben...und nicht sp1

    @ bendix :

    ich werds ma ausprobieren

    danke!


kein boot mehr nach sp 2 inst. :( (win xp)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.