Komisches Problem

Diskutiere Komisches Problem im Off - Topic Forum im Bereich Ausserhalb der Computerwelt; Moin Teccers <!--emo&:4-->[img]http://www.teccentral.de/forum/html/emoticons/ylsuper.gif' border='0' style='vertical-align:middle' alt='ylsuper.gif'><!--endemo--> Hab da mal ein Problem... <!--emo&:ae-->[img]http://www.teccentral.de/forum/html/emoticons/wacko.gif' border='0' style='vertical-align:middle' alt='wacko.gif'><!--endemo--> Meine Glotze funzt einwandfrei, NUR auf RTL2 NICHT ! Beispiel ...



 
  1. Komisches Problem #1
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Moin Teccers <!--emo&:4-->[img]http://www.teccentral.de/forum/html/emoticons/ylsuper.gif' border='0' style='vertical-align:middle' alt='ylsuper.gif'><!--endemo-->

    Hab da mal ein Problem... <!--emo&:ae-->[img]http://www.teccentral.de/forum/html/emoticons/wacko.gif' border='0' style='vertical-align:middle' alt='wacko.gif'><!--endemo-->

    Meine Glotze funzt einwandfrei, NUR auf RTL2 NICHT !


    Beispiel :

    Ich guck Prince von Bel Air...TON ist da...Werbung kommt..nach der Werbung ist der TON weg und kommt auch erst zur nächsten Werbung wieder, wenn die Werbung zu ende ist, ist der TON auch wieder weg. Dann kommt King of Queens...erste Folge mit TON, zweite Folge wieder nur TON wenn Werbung ist.... schalte ich um ist auf den anderen Sendern der TON da...

    Fällt da irgendwem was zu ein ? <!--emo&:2-->[img]http://www.teccentral.de/forum/html/emoticons/jump.gif' border='0' style='vertical-align:middle' alt='jump.gif'><!--endemo-->

  2. Standard

    Hallo Roland von Gilead,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Komisches Problem #2
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Meine Sista hat das Prob auch, fand es ned so witzig, als sie montags bei mir reingeschneit kam, nur um diesen blöden BIG-BROTHER-Quatsch zu sehen. *grrrhrhrrrhrhrh* :4

  4. Komisches Problem #3
    TecCentral - Ehrenmitglied
    Threadstarter
    Avatar von Roland von Gilead

    Standard

    Originally posted by BLADE2@4. Aug 2003, 18:09
    Meine Sista hat das Prob auch, fand es ned so witzig, als sie montags bei mir reingeschneit kam, nur um diesen blöden BIG-BROTHER-Quatsch zu sehen. *grrrhrhrrrhrhrh*  :4
    Mh... was hat sie denn für nen Fernseher ?

    Zufällig nen Sony ?

  5. Komisches Problem #4
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by AMD4ever+4. Aug 2003, 18:12--></span><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (AMD4ever @ 4. Aug 2003, 18:12)</td></tr><tr><td id='QUOTE'><!--QuoteBegin--BLADE2@4. Aug 2003, 18:09
    Meine Sista hat das Prob auch, fand es ned so witzig, als sie montags bei mir reingeschneit kam, nur um diesen blöden BIG-BROTHER-Quatsch zu sehen. *grrrhrhrrrhrhrh**&nbsp; :4
    Mh... was hat sie denn für nen Fernseher ?

    Zufällig nen Sony ?[/b][/quote]
    wusste erstmal ned, welches Posting von dir, AMD, ich zitieren soll, schließlich nahm ich den 2. :1
    Der Fernseher ist total alt, ich würde den mal auf ca. 20 Jahre schätzen. :1 Aba, du hattest ja immahin noch Bild, bei ihr war nur Schnee (Ch. Daum hätte sich gefreut :1 ) & Rauschen. Also, noch krasser als bei dir.
    :2

  6. Komisches Problem #5
    Hardware - Junkie Standardavatar

    Standard

    Kabel oder Satelit ??

  7. Komisches Problem #6
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Bei mir ist Kabel.

  8. Komisches Problem #7
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Ichlachmirmaebennerunde :bk

  9. Komisches Problem #8
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by Twin_Four@4. Aug 2003, 23:01
    Ichlachmirmaebennerunde :bk
    Is ned witzisch, Freundchen :1


Komisches Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.