Merkwürdigkeiten beim Surfen

Diskutiere Merkwürdigkeiten beim Surfen im Off - Topic Forum im Bereich Ausserhalb der Computerwelt; hmmm... mich erreichte eben folgendes: was soll ich denn nun davon halten?! Mal abgesehen davon, dass ich kein auswärts kann :9 (auf den vielfachen Wunsch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. Merkwürdigkeiten beim Surfen #1
    schwarzes Schaf Avatar von Calluna

    Mein System
    Calluna's Computer Details
    CPU:
    AMD Athlon 64 3000+ (Venice)
    Mainboard:
    DFI Lanparty NF4 SLi-DR
    Arbeitsspeicher:
    2x 1024MB Corsair 3500LLpro
    Festplatte:
    2x 160 GB Hitachi Deskstar 7K250 SATA, Raid 0
    Grafikkarte:
    Sapphire X550 *hüstel*
    Soundkarte:
    Creative XFi ExtremeMusic
    Monitor:
    Samsung Syncmaster 710T
    Gehäuse:
    Lian Li PC 60 plus
    Netzteil:
    Antec True Power 480W
    Betriebssystem:
    Windoof XP
    Laufwerke:
    Toshiba SD-M1612, NEC ND-2500A

    Standard

    hmmm... mich erreichte eben folgendes:



    was soll ich denn nun davon halten?! Mal abgesehen davon, dass ich kein auswärts kann :9

    (auf den vielfachen Wunsch eines einzelnen Herrn poste ich dieses "Ding" nun hier,
    obwohl es meiner Meinung auch bei den Internet-Problemen gut aufgehoben wäre :al )



    Last edited by mir egal!!! at 14. Oct 2002, 22:40

  2. Standard

    Hallo Calluna,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Merkwürdigkeiten beim Surfen #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wer dieser "Herr" wohl ist ? :2

    Aber das ist schon komisch :ae

    Mich erreichte folgendes

    Kann da mal einer anrufen und Terror machen ? :4

    Ich trau denen nicht....vielleicht kann aber mal jemand erklären wie das technisch geht ? ich meine wo das herkommt ?

  4. Merkwürdigkeiten beim Surfen #3
    Mitglied Standardavatar

    Standard

    *ächtz* ...das wird ja immer schlimmer mit diesen PopUps.
    Jetzt werden die schon direkt an deine IP geschickt von Irgendeinem PopUp Dienst *kotz* ...echt schlimm :ag

  5. Merkwürdigkeiten beim Surfen #4
    Volles Mitglied Avatar von THEclubby

    Standard

    Originally posted by AMD4ever@15. Oct 2002, 01:10
    vielleicht kann aber mal jemand erklären wie das technisch geht ?
    Funzt eigentlich ganz einfach:

    'net send xxx.xxx.xxx.xxx Hallo Welt!'

    und schon erscheint der Text 'Hallo Welt!' bei dem PC mit der IP xxx.xxx.xxx.xxx
    Also kein Hexenwerk. Der Befehl net send funzt allerdings nur bei NT-Systemen. :ad

    Ist aber noch immer die Frage wie Sie an die IP gekommen sind, oder ob sie einfach mal wild durch die gegend gesendet haben :8
    Könnte natürlich auch sein das sich da ein Freund einen kleinen Scherz erlaubt hat
    :2

  6. Merkwürdigkeiten beim Surfen #5
    schwarzes Schaf
    Threadstarter
    Avatar von Calluna

    Mein System
    Calluna's Computer Details
    CPU:
    AMD Athlon 64 3000+ (Venice)
    Mainboard:
    DFI Lanparty NF4 SLi-DR
    Arbeitsspeicher:
    2x 1024MB Corsair 3500LLpro
    Festplatte:
    2x 160 GB Hitachi Deskstar 7K250 SATA, Raid 0
    Grafikkarte:
    Sapphire X550 *hüstel*
    Soundkarte:
    Creative XFi ExtremeMusic
    Monitor:
    Samsung Syncmaster 710T
    Gehäuse:
    Lian Li PC 60 plus
    Netzteil:
    Antec True Power 480W
    Betriebssystem:
    Windoof XP
    Laufwerke:
    Toshiba SD-M1612, NEC ND-2500A

    Standard

    Das mit dem net send Befehl ist mir schon klar... aber wieso kann ICH damit nicht an eine mir bekannte IP so 'ne Message senden??? (NT-System beim Empfänger vorausgesetzt!) :8

  7. Merkwürdigkeiten beim Surfen #6
    Volles Mitglied Avatar von THEclubby

    Standard

    Gute Frage... hab das auch schon über I-Net ausprobiert - mit Erfolg. Beides waren NT-Systeme. Was für ne Meldung bekommst du denn?
    Und bei welchem Provider bist du?

  8. Merkwürdigkeiten beim Surfen #7
    schwarzes Schaf
    Threadstarter
    Avatar von Calluna

    Mein System
    Calluna's Computer Details
    CPU:
    AMD Athlon 64 3000+ (Venice)
    Mainboard:
    DFI Lanparty NF4 SLi-DR
    Arbeitsspeicher:
    2x 1024MB Corsair 3500LLpro
    Festplatte:
    2x 160 GB Hitachi Deskstar 7K250 SATA, Raid 0
    Grafikkarte:
    Sapphire X550 *hüstel*
    Soundkarte:
    Creative XFi ExtremeMusic
    Monitor:
    Samsung Syncmaster 710T
    Gehäuse:
    Lian Li PC 60 plus
    Netzteil:
    Antec True Power 480W
    Betriebssystem:
    Windoof XP
    Laufwerke:
    Toshiba SD-M1612, NEC ND-2500A

    Standard

    Gute Frage.. es war auf jeden Fall keine positive Meldung :2

    Habe den net send Befehl "nach Absprache" ausgeführt.. sprich runterfahren von Firewalls etc....
    klappte aber nicht....
    Könnte mir zwar vorstellen, dass man sich im gleichen Subnet aufhalten muss...
    das erklärt aber nicht, das AMD4ever und ich an ein und demselben Abend annähernd die gleiche Meldung erhielten... Ich bin bei t-offline und er bei nem lokalen Anbieter (siehe Bilderchen)

    ich bin n bissi ratlos was das betrifft.... würds nur gern begreifen :9

    :ac

  9. Merkwürdigkeiten beim Surfen #8
    Volles Mitglied Avatar von THEclubby

    Standard

    :8
    hmmm. ist echt etwas seltsam! Im gleichen Subnetz muss man dazu eigentlich nicht sein.

    Würde mich aber echt mal interessieren wer dahintersteckt! Wenn das ne neue Werbemasche gibt brech ich ins Essen!!!! :aq


Merkwürdigkeiten beim Surfen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.