Der sinnloseste Thread der Welt

Diskutiere Der sinnloseste Thread der Welt im Off - Topic Forum im Bereich Ausserhalb der Computerwelt; Das Problem ist: Das kann von einem einfachen Treiber bis hin zur kompletten Hardware alles sein!!! Prüfe mal, ob in dein Rechner sehr schmutzig ist ...



+ Antworten + Neues Thema erstellen
Seite 199 von 329 ErsteErste ... 99149189197198199200201209249299 ... LetzteLetzte
Ergebnis 1.585 bis 1.592 von 2630
 
  1. Der sinnloseste Thread der Welt #1585
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Das Problem ist: Das kann von einem einfachen Treiber bis hin zur kompletten Hardware alles sein!!! Prüfe mal, ob in dein Rechner sehr schmutzig ist (Staub), vor allem auf der WLAN- Karte. Oder ist diese dubiose Karte gar Obboard? Dann würde ich das Mainboard als Fehlerquelle tippen oder gar einen Kurzschluss vermuten.

  2. Standard

    Hallo Roland von Gilead,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Der sinnloseste Thread der Welt #1586
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    Zitat Zitat von maaco90
    Ja ich glaube das liegt am AS-Rock. Die machen nämlich in der Regel relativ instabile Boards.
    irgendwie schon...

    hatte mal das problem bei meinem zweiten rechner... is n AS-Rock K7VT2 drin. saß am rechner, auf einmal auch stumpf abgeschmiert---> monitor wurde schwarz, rechner ging aus und feierabend. komischerweise lief dann garnix mehr, hätte den power button auch einmal komplett durchs gehäuse bis hinten ans nt drücken können, wäre nix passiert

    naja, jeden tag so 3x ca versucht das ding wieder an zu schmeißen, funzte aber nix. graka getauscht, war auch nix. andern speicher, lief immer noch nich^^ wie öde, dachte schon der prozi is tot... quasi alles bis aufs board mal durchgetestet inkl. nt usw aber alles ok. naja die kiste rum stehen lassen und gut war, was sonst erstma machen... schon dabei gewesen mir neue komponenten zu bestellen und dann nochmal vorher probiert ob er anläuft - siehe da, die kiste ging auf einmal wieder und lief ohne probleme?! ^^ dachte das mich das board echt vereiern will aber naja... so sind die dinger halt ;)

    jetz tüdelt er immer noch vor sich hin und schnurt wie ein kätzchen

  4. Der sinnloseste Thread der Welt #1587
    Volles Mitglied Avatar von P.K.

    Mein System
    P.K.'s Computer Details
    CPU:
    AMD Athlon LE-1640 (Single-Core, 2,6 Ghz)
    Mainboard:
    Biostar A740G M2+
    Arbeitsspeicher:
    2 GB
    Festplatte:
    WD 160 GB
    Grafikkarte:
    Onboard
    Soundkarte:
    Onboard
    Monitor:
    Benq FP567s
    Netzteil:
    Ultron UN-380PFC
    Betriebssystem:
    Windows XP
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    TV-Karte: Leadtek Winfast TV 2000 XP Expert

    Standard

    Zitat Zitat von schizo
    Das Problem ist: Das kann von einem einfachen Treiber bis hin zur kompletten Hardware alles sein!!! Prüfe mal, ob in dein Rechner sehr schmutzig ist (Staub), vor allem auf der WLAN- Karte. Oder ist diese dubiose Karte gar Obboard? Dann würde ich das Mainboard als Fehlerquelle tippen oder gar einen Kurzschluss vermuten.
    Es handelt sich um ein Netgear WG121, USB. Das Ding läuft an einem anderen Rechner einwandfrei. Bei meinem aber irgendwie nicht, egal welches Windows oder welchen Treiber ich benutze. Und naja, wie gesagt, der Rechner läuft ziemlich stabil, wenn er sich erstmal ein paar Stunden warm gelaufen hat.
    Ich hatte mal ne Zeit lang Windows ME, kann mich nicht erinnern, dass diese Probleme mit der Deaktivierung des WG121 da auch auftraten.
    Vielleicht heißt die Lösung des Problems auch einfach Linux?
    Ich gehe aber davon aus, dass das Board nen Schaden hat. Hoffentlich stirbt's bald, dann hab ich nen guten Grund, mir ein neues zu kaufen.
    Ich hab ansonsten aber auch nur gutes über ASRock gehört.

  5. Der sinnloseste Thread der Welt #1588
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Wenn man bei Firefox einfach einen Buchstaben als URL eingibt, kommt man auf auf verschiedene Homepages

  6. Der sinnloseste Thread der Welt #1589
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Zitat Zitat von aviador
    irgendwie schon...

    hatte mal das problem bei meinem zweiten rechner... is n AS-Rock K7VT2 drin. saß am rechner, auf einmal auch stumpf abgeschmiert---> monitor wurde schwarz, rechner ging aus und feierabend. komischerweise lief dann garnix mehr, hätte den power button auch einmal komplett durchs gehäuse bis hinten ans nt drücken können, wäre nix passiert

    naja, jeden tag so 3x ca versucht das ding wieder an zu schmeißen, funzte aber nix. graka getauscht, war auch nix. andern speicher, lief immer noch nich^^ wie öde, dachte schon der prozi is tot... quasi alles bis aufs board mal durchgetestet inkl. nt usw aber alles ok. naja die kiste rum stehen lassen und gut war, was sonst erstma machen... schon dabei gewesen mir neue komponenten zu bestellen und dann nochmal vorher probiert ob er anläuft - siehe da, die kiste ging auf einmal wieder und lief ohne probleme?! ^^ dachte das mich das board echt vereiern will aber naja... so sind die dinger halt ;)

    jetz tüdelt er immer noch vor sich hin und schnurt wie ein kätzchen
    Hab mal ne PC mit AS-Rock Mainboad meinem Onkel verkauft - nun hast er mich und glaubt, ich wäre nicht in der Lage, PCs zu bauen, die auch mal länger als 2 Studnen funktionieren

  7. Der sinnloseste Thread der Welt #1590
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Tja, coole sache, so schafft man sich Freunde vom Hals

    Drum hab ich das ECS K7S5A bei meiner ehemaligen Arbeitskollegin schnell wieder ausgebaut, bevor es noch mehr Probleme machte. Sonst hätte die meine Arbeit wohl auch angezweifelt.

  8. Der sinnloseste Thread der Welt #1591
    Hardware - Kenner Avatar von Ben Psyko

    Mein System
    Ben Psyko's Computer Details
    CPU:
    Intel C2D E6600 3,2Ghz @1,26V| 3,6Ghz @1,48V @Wakü
    Mainboard:
    ASUS Commando R.O.G. @testing
    Arbeitsspeicher:
    2x 512MB G.E.i.L. CL4 PC2-4300 @ PC2-6400 CL4
    Festplatte:
    4x Hitachi T7K250 250Gb SATA2 @ RAID5
    Grafikkarte:
    Sapphire X1950XTX @ 756Mhz Core 2268Mhz RAM @ Wakü
    Soundkarte:
    Creative Sound Blaster X-Fi Platinum
    Monitor:
    Samsung 931BF (19" 2ms)
    Gehäuse:
    PsyCon (Casecon)
    Netzteil:
    be quiet! Dark Power Pro P6 600Watt
    Betriebssystem:
    Windows 2000 Professional
    Laufwerke:
    LG GSA-H10N / BenQ DW1640

    Standard

    *rülps*
    ahhhhh alle ^^

    so hab grad 800g schoko Bauervla verputzt :P
    hmm legga ^^

    (Bauernvla = holländischer Pudding)

  9. Der sinnloseste Thread der Welt #1592
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    Zitat Zitat von M4ST3R
    Hab mal ne PC mit AS-Rock Mainboad meinem Onkel verkauft - nun hast er mich und glaubt, ich wäre nicht in der Lage, PCs zu bauen, die auch mal länger als 2 Studnen funktionieren
    lol ^^ ja so kanns gehn mit den dingern.... bis sie die weltherrschaft an sich reißen.... -> ASRock most wanted ^^


Der sinnloseste Thread der Welt

Besucher kamen mit folgenden Begriffen auf die Seite:

blutzuckerkreislauf

r 100 r
rhwoah wh
blutzuckerkreislauf wiki
blutzuckerkreislauf 9. klasse
zwiebelsteak assinghausen
muskel blutzuckerkreislauf
das bonbon hat geschmeckt helge schneider
280nvs benchmark
sinnloseste sache der welt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.