Wutanfall gestern Abend... Erlebnisse mit Win XP

Diskutiere Wutanfall gestern Abend... Erlebnisse mit Win XP im Off - Topic Forum im Bereich Ausserhalb der Computerwelt; wo genau ist denn das problem, 5min telefon und fertig ist der kram, und dann so aufregen pfff ... also da gibts erheblich größere Dinge ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 10 von 10
 
  1. Wutanfall gestern Abend... Erlebnisse mit Win XP #9
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    wo genau ist denn das problem, 5min telefon und fertig ist der kram, und dann so aufregen pfff ...
    also da gibts erheblich größere Dinge über die man sich so aufregen kann...

  2. Standard

    Hallo heuchler,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wutanfall gestern Abend... Erlebnisse mit Win XP #10
    Hardware - Junkie
    Threadstarter
    Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Dein Argument kommt dir wahrscheinlich zu Gute weil du vor deiner Kiste hängst, darauf verzichten kannst da damit eh nur gezockt wird und/oder was auch immer... aber mir gings aufn Sack weil ich damit ARBEITEN muss... und ich meine Zeit zu schade finde um sie MS zu schenken wegen so einem Scheissdreck!
    Und dann muss der ganze Mist auch noch Abends passieren... und um es nochmal zu wiederholen: ich hatte bei meinem alten Board nicht das Problem... und da stand auch ein "jüngeres" Datum nach dem BIOS-Reset... zumal das WINDOWS auch schon vorher aktiviert wurde.. ganz normal/legal.. und es lief. Oh man staune nun... ich habe lediglich den Lüfter getauscht und nichts neuinstalliert.
    Mir ist das Modell von MS klar... aber warum hats vorher geklappt und nun nicht mehr? Muss man sich nun bei jedem BIOS Reset die Mühe machen da anzurufen? Hallo..?! Dann müsste unsere IT Werkstatt ja ne Standleitung haben. Problem kapiert?
    Aber wie schön dass du Selbstkritisch bist...


Wutanfall gestern Abend... Erlebnisse mit Win XP

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.