420Watt zu wenig für oc?!

Diskutiere 420Watt zu wenig für oc?! im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; puhhhhhhhh.... bei 2300Mhz die im moment NOCH laufen sind das 66Watt! das is doch net normal oder? das is das doppelte?...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 36
 
  1. 420Watt zu wenig für oc?! #25
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    puhhhhhhhh....
    bei 2300Mhz die im moment NOCH laufen sind das 66Watt!
    das is doch net normal oder? das is das doppelte?

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 420Watt zu wenig für oc?! #26
    Volles Mitglied Avatar von witschi

    Standard

    ha bei meinen 2,1 v die ich auf meinem 2600+ barton hatte waren es 123watt geht ja auch noch

  4. 420Watt zu wenig für oc?! #27
    Volles Mitglied Avatar von witschi

    Standard

    66 kann aber irgendwie nich stimmen bei 1,45 hab ich 47 watt bei 1,6 schon 97 watt

  5. 420Watt zu wenig für oc?! #28
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    kommt bestimmt auch auf den cpu druf an!
    zwischen nem xp-m2600+ und nem 1700+ is nen kleiner unterschied!
    und sonst keine hilfemehr?

  6. 420Watt zu wenig für oc?! #29
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Hi,

    ich habe fast das selbe Systen wie du. (DLT3C @ 2300 => 1775V, NF7-S, Geforce 6, 1GB Ram) An meinem Levikom 420 (das mit den blauen Lüftern) hängen momentan 6 Platten und noch 2 LW´s (muss Daten sichern, weil Plattenverkauf etc...) und ich habe einen absolut stabilen Betrieb, natürlich auch primestable. Mein MBM sagt mir (Idle):
    3,3V => 3,3V
    5 => 4,92V
    12 => 11,67
    1,8 core @ 1,76 real (wegen Abit-Board)

    Daher würde ich sagen, dass es nicht am NT liegen kann. Es muss an etwas anderem liegen. Teste mal deine alte CPU und knall mal 1,85V drauf.

    Sam

  7. 420Watt zu wenig für oc?! #30
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    @ SAM!
    thx...
    soll ich auf die alte 1,85V drauf haun zwecks 2300Mhz?!

  8. 420Watt zu wenig für oc?! #31
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Nein, einfach mal so, ob das ganze sys das, also die hohen Volts überhaupt mag... Meins macht nämlich mit nem Palo gern >2 aber mit meinem T-Bred gefällt das dem Board gar nicht und macht nen Alarm... Kannst dann auch mit 2100 oder so testen, da mehr Takt die Verlustleistung kaum steigen lässt. 1,85 wären mir im Normalgebrauch zuviel, auch wegen der Temp. Wenn das die alte mitmacht liegt´s wohl irgendwie an der DLT3C...

  9. 420Watt zu wenig für oc?! #32
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    ok, thx!
    dann werde ich das moin ma testen (ferienanfang =zeit fürn PC) *freu* :)
    thx sam! hast deine wahl zum "TOP TEC-USER verdient...! :)


420Watt zu wenig für oc?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.