7800GTX @ 620MHZ GPU?

Diskutiere 7800GTX @ 620MHZ GPU? im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Hy Leutz... Ich teste grad mit dem neuen Rivatuner... Hab da mal spaßeshalber den Lüfter meiner Graka auf 100% gestellt... (*aahhh meine Ohren!*)... Jetz mal ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. 7800GTX @ 620MHZ GPU? #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard 7800GTX @ 620MHZ GPU?

    Hy Leutz...

    Ich teste grad mit dem neuen Rivatuner... Hab da mal spaßeshalber den Lüfter meiner Graka auf 100% gestellt... (*aahhh meine Ohren!*)... Jetz mal übertaktet... Ich bin laut Treiber bei 620MHz ohne Fehler... Ohne Artefakte... . Ich lass grad den 3DMark06 drüber rennen... Aber irgendwie glaub ich nicht daran, dass die Graka den Takt annimmt, obwohl er im Treibermenü und im Rivatuner angezeigt wird.. Tomisch. Als der Lüfter auf Auto lief und mit dem alten Rivatuner hatte ich nur maximal 455MHz... Da aber schon paar Artefakte.

    Also, was meint ihr ist es wahrscheinlich dass die Takte stimmen, oder eher, dass die Karte die Takte nicht angenommen hat?

    ... kein Bock auf's Ergebnis zu warten hat...

    MfG
    Iopodx

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 7800GTX @ 620MHZ GPU? #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Du kannst doch beim RivaTuner das "Hardware Monitoring" anmachen... Ist das Symbol "Chip mit Lupe", auf der ersten Setie im oberen PopUp-Menü (da steht "Customize...")... Lasse dann 3D-Mark laufen, die Taktfrequenzen werden aufgezeichnet (Diagramm).

  4. 7800GTX @ 620MHZ GPU? #3
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hmm 620mhz takt mit Standardkühlung und keine Volt änderung?
    Denke mal das Sys spielt dir ein streich.. der hat die takte bestimmt net angenommen.

  5. 7800GTX @ 620MHZ GPU? #4
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von Jeck-G
    Du kannst doch beim RivaTuner das "Hardware Monitoring" anmachen... Ist das Symbol "Chip mit Lupe", auf der ersten Setie im oberen PopUp-Menü (da steht "Customize...")... Lasse dann 3D-Mark laufen, die Taktfrequenzen werden aufgezeichnet (Diagramm).
    Laut Rivatuner 614MHz... *sabbert*..

    So nochma den Test anwerfen.

    MfG
    Iopodx

  6. 7800GTX @ 620MHZ GPU? #5
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Ich will ja nicht lachen, aber ich hab 722 3Dmarks06 :D Bissl arg wenig... Ich hatte unübertaktet ~2500... WTF? WTF? WTF?

    MfG
    Iopodx

    Edit:// Sry für DP!

  7. 7800GTX @ 620MHZ GPU? #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mit deiner Karte stimmt sowieso was nicht, jedenfalls wenn nachwievor die ca. 2500 Punkte aus dem Vergleichsthread das beste Ergebnis sind.

  8. 7800GTX @ 620MHZ GPU? #7
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Ich weiß nicht, ich tippe eher darauf, dass der 06er 3Dmark Buggy ist... Ist ja nun relativ neu, und beim Starten enden eh 3 von 4 Versuche mit 'ner Windowsfehlermeldung... Ich jage grade den 03er drüber mal schauen was der sagt...

    MfG
    Iopodx

  9. 7800GTX @ 620MHZ GPU? #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Iopodx
    Ich weiß nicht, ich tippe eher darauf, dass der 06er 3Dmark Buggy ist... Ist ja nun relativ neu, und beim Starten enden eh 3 von 4 Versuche mit 'ner Windowsfehlermeldung... Ich jage grade den 03er drüber mal schauen was der sagt...

    MfG
    Iopodx
    Unwahrscheinlich, der Bug liegt eher bei deinem System, hab den bislang schon locker 100mal laufen lassen(müssen) auf unterschiedlichen Systemen. Die Punkte lagen immer im erwarteten Bereich und Fehlermeldungen gab es nie.


7800GTX @ 620MHZ GPU?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.