Athlon XP 1600+ und Übertakten

Diskutiere Athlon XP 1600+ und Übertakten im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Hi, habe mein Athlon freigeschaltet über die L1 Brücke und kann nur den Multiplikator 10 und 10,5 benutzen bei den anderen zb. 11 startet der ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Athlon XP 1600+ und Übertakten #1
    buzzbuzz
    Besucher Standardavatar

    Standard

    Hi,

    habe mein Athlon freigeschaltet über die L1 Brücke und kann nur den Multiplikator 10 und 10,5 benutzen bei den anderen zb. 11 startet der Rechner nicht mehr und die LED's zeigen alle Rot, habe das MSI K7T266 Pro2/RU und einen Athlon XP 1600+
    Woran könnte es liegen? Kann es sein das nicht alle Brücken verbunden sind oder einer auf Masse liegt?

    Mfg:
    BuzzFuzz

  2. Standard

    Hallo buzzbuzz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Athlon XP 1600+ und Übertakten #2
    Senior Mitglied Standardavatar

    Standard

    Zum XP kann ich Dir auch nix genaues sagen. Aber wie hast die denn überhaupt geschlossen? Da ist doch ne Unterbrechung drin (mit Laser oder so). Also probiere einfach nochmal, die Brücken zu schließen!

  4. Athlon XP 1600+ und Übertakten #3
    Mouse - Schieber Avatar von Yetie

    Standard

    Vielleicht findest du ihr was du brauchst....


    AMD XP Overclocken


    MFG YETIE


  5. Athlon XP 1600+ und Übertakten #4
    Zeus
    Besucher Standardavatar

    Standard

    Ich tipp auf die temperatur!

  6. Athlon XP 1600+ und Übertakten #5
    Senior Mitglied Standardavatar

    Standard

    @Zeus:

    Mit der Temp. glaube ich weniger, denn so wie ich es verstanden habe, geht es überhaupt nicht mit einem höheren Multi. Selbst wenn z. B. der Multi 12 wegen Stabilitätsproblemen zu hoch wäre, bootet er aber event. noch damit. Und genau soweit kommt er ja gar nicht erst.

  7. Athlon XP 1600+ und Übertakten #6
    BuzzFuzz
    Besucher Standardavatar

    Standard

    An der Temp kann es nicht liegen weil dieses Prob auch bei einem FSB von 100MHz auftritt, die löcher habe ich mit sekundenkleber gefüllt, masseproblem gibt es auch nicht, die Brücken sind auch sauber überbrückt, habe es jetzt 5 mal ausprobiert mit dem selben resultat! Vielleicht habe ich ein ****** Prozessor abbekommen! Oder kann es an dem Mainboard liegen?
    Meine Temp bei 1460 Mhz FSB bei 139Mhz liegt bei 38°C ohne last!

    Mfg
    BuzzFuzz

  8. Athlon XP 1600+ und Übertakten #7
    Foren-Guru Standardavatar

    Standard

    - evtl. macht dein Ram schon schlapp bei 139 fsb
    - hast du denn die vcore erhöht ?
    - welches netzteil benutzt du ?

    ansonsten hört es sich so an, als wenn die brücken nicht korrekt geschlossen sind am prozzi !

  9. Athlon XP 1600+ und Übertakten #8
    Hardware - Experte Avatar von KairoCowboy

    Standard

    ich hab die l1 brücken auch geschlossen und bei mir funktiniern auch einige multis nicht. hab schon an msi geschrieben,bis jetzt jedoch noch keine antwort erhalten. da bietet sich die möglichkeit,dass auch du an den support schreibst und die sache schilderst,vielleicht antworten sie dir ja.


Athlon XP 1600+ und Übertakten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.