Autoclocking mit ntune = nix geht mehr

Diskutiere Autoclocking mit ntune = nix geht mehr im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; hi, ich habe jetz ein großes problem und zwar habe ich mit ntune diese automatische system übertacktung gestartet, die ca. 3 stunden dauern soll. nach ...



 
  1. Autoclocking mit ntune = nix geht mehr #1
    Mitglied Standardavatar

    Mein System
    FirstSergeant's Computer Details
    CPU:
    AMD Phenom II X4 965 (4x 3,4 GHz)
    Mainboard:
    Gigabyte 880GM-UD2H
    Arbeitsspeicher:
    2x 4 Gb Corsair PC3-10700 (667 MHz)
    Festplatte:
    Western Digital WD800JD (80 GB); Seagate ST500DM002-1BD142 (500 GB)
    Grafikkarte:
    NVIDIA GeForce 8600 GT
    Monitor:
    Hanns.G HX191D 19"
    Gehäuse:
    Cooltek K2 Rev. C
    Netzteil:
    XFX Core Edition PRO 550W
    Betriebssystem:
    Windoof 7, 64 Bit
    Laufwerke:
    ASUS DRW-24B3ST (DVD-Brenner)

    Standard Autoclocking mit ntune = nix geht mehr

    hi,

    ich habe jetz ein großes problem und zwar habe ich mit ntune diese automatische system übertacktung gestartet, die ca. 3 stunden dauern soll.

    nach 2 stunden kam jedoch ein fehler oder so und der hat nen neustart gemacht.
    doch bevor der ladebalken von windows kommt kam nen bluescreen mit der meldung
    "unmountable boot volume"
    und dann ging nix mehr. ich habe versucht im abgesicherten modus zu starten und bios zu reseten, aber nix ging.

    bitte helft mir.

  2. Standard

    Hallo FirstSergeant,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Autoclocking mit ntune = nix geht mehr #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Hast du jetzt das Bios zurückgesetzt oder nicht? ("nix ging")
    Werden deine Festplatten im Bios richtig erkannt?

  4. Autoclocking mit ntune = nix geht mehr #3
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    FirstSergeant's Computer Details
    CPU:
    AMD Phenom II X4 965 (4x 3,4 GHz)
    Mainboard:
    Gigabyte 880GM-UD2H
    Arbeitsspeicher:
    2x 4 Gb Corsair PC3-10700 (667 MHz)
    Festplatte:
    Western Digital WD800JD (80 GB); Seagate ST500DM002-1BD142 (500 GB)
    Grafikkarte:
    NVIDIA GeForce 8600 GT
    Monitor:
    Hanns.G HX191D 19"
    Gehäuse:
    Cooltek K2 Rev. C
    Netzteil:
    XFX Core Edition PRO 550W
    Betriebssystem:
    Windoof 7, 64 Bit
    Laufwerke:
    ASUS DRW-24B3ST (DVD-Brenner)

    Standard

    ja so wies aussieht hat er die erkannt.

    denn wenn am anfang diese bood menü kommt, wo er zuerst dencpu, dann den ram und dann die laufwerke anzeigt, steht da auch die platte.

    und im bios steht sie auch da.

  5. Autoclocking mit ntune = nix geht mehr #4
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Was steht im Bios für den Prozessortakt etc. drin? Die Standardwerte?
    Falls ja, versuche eine Reparatur-Installation von WindowsXP.

  6. Autoclocking mit ntune = nix geht mehr #5
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    FirstSergeant's Computer Details
    CPU:
    AMD Phenom II X4 965 (4x 3,4 GHz)
    Mainboard:
    Gigabyte 880GM-UD2H
    Arbeitsspeicher:
    2x 4 Gb Corsair PC3-10700 (667 MHz)
    Festplatte:
    Western Digital WD800JD (80 GB); Seagate ST500DM002-1BD142 (500 GB)
    Grafikkarte:
    NVIDIA GeForce 8600 GT
    Monitor:
    Hanns.G HX191D 19"
    Gehäuse:
    Cooltek K2 Rev. C
    Netzteil:
    XFX Core Edition PRO 550W
    Betriebssystem:
    Windoof 7, 64 Bit
    Laufwerke:
    ASUS DRW-24B3ST (DVD-Brenner)

    Standard

    ja es stehen die standart werte da. (hab ja auch biosreset gemacht, danach müssen da doch standartwerte sein oder....)

    ok ich versuche reperaturinstallation

  7. Autoclocking mit ntune = nix geht mehr #6
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    FirstSergeant's Computer Details
    CPU:
    AMD Phenom II X4 965 (4x 3,4 GHz)
    Mainboard:
    Gigabyte 880GM-UD2H
    Arbeitsspeicher:
    2x 4 Gb Corsair PC3-10700 (667 MHz)
    Festplatte:
    Western Digital WD800JD (80 GB); Seagate ST500DM002-1BD142 (500 GB)
    Grafikkarte:
    NVIDIA GeForce 8600 GT
    Monitor:
    Hanns.G HX191D 19"
    Gehäuse:
    Cooltek K2 Rev. C
    Netzteil:
    XFX Core Edition PRO 550W
    Betriebssystem:
    Windoof 7, 64 Bit
    Laufwerke:
    ASUS DRW-24B3ST (DVD-Brenner)

    Standard

    ein neues problem, nachdem ich gesagt habe reperatur kam folgendes

    also ist wieder bluescreen mit der meldung wurde ein problem festgestellt...

    deaktivieren sie virenprogramme, festplattendefrag, sicherungsprogramme...

    und ganz unten steht: ntfs.sys address f7....


    €: hab jetz format c gemacht und wieder mal alles frisch draufgeschmissen -.-
    jetz gehts wieder


Autoclocking mit ntune = nix geht mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

phenom 2 x4 965 ntune overclocking

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.