Erfolgloses XP-Overclocking

Diskutiere Erfolgloses XP-Overclocking im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Hi! Ich hab irgendwo im Forum (is schon länger aus) mal was gelesen, daß anscheinend bestimmte Typen der Maxtor Probleme mit dem Raid haben sollen..... ...



Thema geschlossen + Neues Thema erstellen
Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte
Ergebnis 41 bis 48 von 52
 
  1. Erfolgloses XP-Overclocking #41
    Fortgeschrittenes Mitglied Avatar von ThePapabear

    Mein System
    ThePapabear's Computer Details
    CPU:
    AMD Athlon 64 X2 3800+ EE
    Mainboard:
    Asus M2NPV-VM
    Arbeitsspeicher:
    2048 MB Super Talent CL5
    Festplatte:
    1x Seagate ST3120026A 120GB ATA intern | 1x Samsung HD400LD extern FireWire
    Grafikkarte:
    NVidia 6150 integrated GPU
    Soundkarte:
    integrated AD1986A High Difinition Audio 5.1channel
    Monitor:
    HP w20
    Gehäuse:
    Chieftec CS601
    Netzteil:
    Seasonic S12 430W
    Betriebssystem:
    Vista Home Premium
    Laufwerke:
    LG GSA-4163B

    Standard

    Hi!

    Ich hab irgendwo im Forum (is schon länger aus) mal was gelesen, daß anscheinend bestimmte Typen der Maxtor Probleme mit dem Raid haben sollen.....
    beschwören kann ich das nicht. Wennst mich jetzt auf eine aussage über das netzteil festlegen willst:

    eindeutig JEIN!

    Versuch doch mal mit dem MBM5 oder ähnlich genauen Proggies die spannungen im laufenden Betrieb zu überprüfen. treten da spannungsschwankungen und abstürze zur (fast) gleichen zeit auf wirds wohl sicher das NT sein......

    greetings
    ThePapabear

  2. Standard

    Hallo KairoCowboy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Erfolgloses XP-Overclocking #42
    tabasco123
    Besucher Standardavatar

    Standard

    Hi!

    Kurzer Tipp: Fals Du ein ATX-Netzteil ohne PC starten willst, mußte Du nur mit 'ner Büroklammer oder 'nem Stück Draht den grünen Draht (des ATX-Steckers) auf Masse (alle schwarzen Strippen des ATX-Steckers) "kurzschließen".

    So lange es laufen soll, muss die Verbindung bestehen, wenn's ausgehen soll, einfach die Verbindung wieder trennen.

    Ist aber halt keine saubere Lösung auf Dauer, aber zum Testen durchaus vertretbar.

    Viel Erfolg

    tabasco123

  4. Erfolgloses XP-Overclocking #43
    Hardware - Experte
    Threadstarter
    Avatar von KairoCowboy

    Standard

    @ tabasco123
    cooler tip,vielen dank, ich werds gleich ausprobieren!!!

  5. Erfolgloses XP-Overclocking #44
    Hardware - Experte
    Threadstarter
    Avatar von KairoCowboy

    Standard

    seltsam,jedesmal wenn ich versuche hier reinzukritzeln,schmiert der rechner ab, wie verhext...
    jedenfalls weiss ich jetzt es liegt nicht am netzteil,auch wenn die platten extra angeschlossen werden, wirds ab 146 Mhz instabil,wird wohl doch dann der controller sein. oder nicht?
    achja,dazu hab ich gleich noch was ins forum mit den maxtor festplatten geschrieben,lest mal,das ist krass sag ich euch...

  6. Erfolgloses XP-Overclocking #45
    Fortgeschrittenes Mitglied Avatar von derSergeant

    Standard

    Moin,

    hast du mal versucht, die Spannung am RAM zu erhöhen?
    (In 0,2V Schritten vorgehen)

  7. Erfolgloses XP-Overclocking #46
    Hardware - Experte
    Threadstarter
    Avatar von KairoCowboy

    Standard

    ja,der läuft jetzt mit 2,6 V statt 2,5,geht aber eh net höher als bis 2,7 und den unterschied macht des net... subjektiv vielleicht besser...

  8. Erfolgloses XP-Overclocking #47
    Fortgeschrittenes Mitglied Avatar von derSergeant

    Standard

    Takte doch mal die CPU runter.

  9. Erfolgloses XP-Overclocking #48
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    OhOhOhOhhhhh....Infenieon und OC? Lieber nicht! Hatte vorher Infenion Cl. 2 die sind bereits bei 139 fsb ausgestiegen. Hab jetzt Corsar und die laufen mit 147 ohne Probs.

    Mir kommt aber auch dein Lüfter ehe etwas unterdimensioniert vor. Reeboot nach 1/2 Stunde Stress. Könnte auch ein thermisches Problem sein.

    Gruß Michl


Erfolgloses XP-Overclocking

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.