Erfolgloses XP-Overclocking

Diskutiere Erfolgloses XP-Overclocking im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Geschrieben: Apr. 29 2002,22 5     -------------------------------------------------------------------------------- was ist nur los?!?!? ich habe jetzt schon so viele tips zum erfolgreichen overclocking gelesen und nix ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 52
 
  1. Erfolgloses XP-Overclocking #1
    Hardware - Experte Avatar von KairoCowboy

    Standard

    Geschrieben: Apr. 29 2002,225    

    --------------------------------------------------------------------------------
    was ist nur los?!?!? ich habe jetzt schon so viele tips zum erfolgreichen overclocking gelesen und nix läuft.wenn ich pech habe dann läuft die mühle nichteinmal mit standard-werten... mein system:
    msi k7t 266 pro2 -
    xp 1700+ -
    smartcooler fsm 1170 mit arctic silver 3 aufgewertet -
    ati radeon 7500 -
    nanya on apacer 128mb cl2.5 -
    netzteil coba ps350s -
    netztwerkkarte allied telesyn (telekom-standard) fürs dsl auf pci2.

    ich habe wirklich alles probiert,sämtliche komponenten ausgetauscht(ist ja alles neu) um die instabilität in den griff zu kriegen. speicher-settings runter,core und ddr-spannung rauf,gehäuse offengelassen,neues netzteil gekauft, burn in(was nichtmal ging,stürzt erst recht ab)
    unreal tournament läuft gar nicht. fsb@133mhz, alles andere wäre vergebens.
    was mach ich falsch???

  2. Standard

    Hallo KairoCowboy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Erfolgloses XP-Overclocking #2
    Mitglied Avatar von RaMSeS

    Standard

    Via 4in1 Treiber ausprobiert??? *duck*

    mfg RaMSeS

  4. Erfolgloses XP-Overclocking #3
    Hardware - Experte
    Threadstarter
    Avatar von KairoCowboy

    Standard

    thanx RAMses,endlich mal jemand der sich meiner annimmt.
    der via 4in1 ist das erste was nach der neuinstallation eingespielt,vorschriftsmässig halt... ;-)
    danach anddere treiber und dann updates wie servicepack...
    erst heute habe ich wieder einen burn in probiert,setup defaults geladen und die core-spannung auf 1,800 V eingestellt,seti laufen lassen... keine halbe stunde mach die scheiss mühle mit. vertragen sich da vielleicht einige meiner komponenten nicht. an der cpu-temp sollte es jedenfalls nicht liegen,zwar im neuen midi (vorher big-)tower 4 grad höher,aber immernoch bei 47 bzw 54°.
    wäre dir dankbar für jeden brauchbaren hinweis

  5. Erfolgloses XP-Overclocking #4
    Hardware Freak Avatar von The Wikinger

    Standard

    @Giechala

    Hallo Giechala

    habe in der letzten Ausgabe von Chip einen Test von deinem Netzteil gesehen. Das Ding bringt auf der 5V Schiene Gerademahl mickrige 13 A anstatt 30A. Evt. ist das zuwenig. Hast du die Möglichkeit ein anderes auszuprobieren? Etwa ein Zalman ST-300BLP oder ein Enermax EG301X-Ve oder das Hec 300LR-PT

  6. Erfolgloses XP-Overclocking #5
    Mitglied Avatar von RaMSeS

    Standard

    Jo, daran könnte es allerdings liegen (hab den test leider net gesehen )

    Ansonsten könnteste mal schauen das du den 2. und den 5. (falls vorhanden) PCI slot nicht belegst. aber daran sollte es eigentlich nicht liegen.

    mfg RaMSeS

  7. Erfolgloses XP-Overclocking #6
    Senior Mitglied Standardavatar

    Standard

    Probiere mal, die LAN-Karte in einen anderen Slot zu stecken! Sie sollte eigentlich IRQ-Sharing unterstützen, aber man weiß ja nie. Also suche einen Slot, der einen freien IRQ hat und sich diesen auch nicht mit etwas anderem teilen muss.

    Inwiefern verabschiedet sich Dein Rechner? Blue Screens? Dann ist "möglicherweise" der RAM defekt.

    Und wenn dann alles läuft, schmeiß erst mal Deinen schrottigen CPU-Kühler weg und kauf Dir was besseres! Denn mit ca. 50° ist Overclocking nur eine Vision...



    Da hier von Service Packs gesprochen wird, gehe ich mal von Win2000 aus. Bitte in folgender Reihenfolge installieren:

    -(Windows *g*)
    -SP2 (UNBEDINGT ALS ERSTES!!!)
    -Via4in1 (v4.37 oder höher)
    -USB-Filter-Driver (v1.10)
    -DirectX 8.1
    -Graka-Treiber

    Ich habe mitlerweile auch einen Via-PCI-Patch entdeckt. Ka, wozu der gut ist, den kannste ja mal mitinstallieren. Ich habe ihn jedenfalls nicht gebraucht. Wenn Du diesen mitinstallierst, ist es nach dem Via4in1 wohl am besten!

  8. Erfolgloses XP-Overclocking #7
    Hardware - Experte
    Threadstarter
    Avatar von KairoCowboy

    Standard

    thanx a lot guys,großartig von euch.
    zuerst: habe gestern mit meiner nachbarin das netzteil getauscht,eben aufgrund der tests in chip und pcgames hardware. jetztz habe ich eben dieses hec 300lrpt drinne,werde es auch heute noch durchbenchen. das zeugt von eurer fachkundigkeit.
    zu den verabschiedungen meines systems:
    wenn ich wenigsten noch bluescreens bekommen würde,wäre ich ja froh,nein die kiste rebootet einfach. aber mit dem speicher der ja auch apacer bzw nanya ist,bin ich net zufrieden: komischerweise spinnt der beim oc total,stelle ich die settings etwas runter oder lasse gleich (sicherheitshalber...) gleich by spd auslesen,schmiert der rechner erst recht ab,ein weiteres mysterium.
    jetzt zu der sache mit der reihenfolge der installation. soweit ich das weiß,sollte man doch erst die via-treiber und zum schluss erst die patches wie sp2 installieren,oder???  
    also jungs,vielen dank,weiter so,ich probier alles aus,hauptsache ich komm zu einem stabilen system,wenns sein muss installier ich win2000 3 mal neu am tag... ;-)
    mfg, christian

  9. Erfolgloses XP-Overclocking #8
    Hardware - Experte
    Threadstarter
    Avatar von KairoCowboy

    Standard

    also,ich habe das mit dem hec 300lr-pt jetzt mal ausprobiert,auch unter anderen bios versionen-mit schlechterem ergebnis als vorher. der rechner läuft weder stabil(er) noch ist das ding leiser als das coba!
    im gegenteil: das netzteil wird wärmer,die cpu-temp ist um 3° gestiegen und das hec heult mir (nicht nur unter last) die ohren voll.irgendwie läuft alles wider allen regeln und tests.
    erneut ratlosigkeit.
    wäre schön wenn ihr noch ein paar tips hättet...
    danke!
    mfg giechala


Erfolgloses XP-Overclocking

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.