ich hab da nen frage !

Diskutiere ich hab da nen frage ! im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; problem sieht so aus... cpus sind folgende kandidaten: sl6wf 2,4C macht wenn er gut ist ca. 300 mhz fsb mit sl6wk 3,0C macht wenn er ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. ich hab da nen frage ! #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    problem sieht so aus...

    cpus sind folgende kandidaten:

    sl6wf 2,4C macht wenn er gut ist ca. 300 mhz fsb mit
    sl6wk 3,0C macht wenn er gut ist ca. 240-250 mhz fsb mit


    beide cpu´s laufen bei meinem schwager aufm abit board ohne probs primestable mit diesen fsb´s

    meine frage ist, liegts bei mir am mobo oder am netzteil

    mobo > asus p4c800 rev. 1.03
    netzteil > enermax 350 watt

    sonstige hardware > 9800 pro, raid0 2*80 gb western digital, wakü ( extra strom ), nec 1300a, plextor cdrw, schwarlicht 2 kathoden


    das wars eigentlich ^^


    hat jemand ne idee, gerade das asus soll ja nen toller oc´ler sein, merk aber null davon :cd

  2. Standard

    Hallo SoulReaver,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ich hab da nen frage ! #2
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    nen rat hat keiner oder :cl

  4. ich hab da nen frage ! #3
    Computer - Papst Avatar von BassBoXX

    Standard

    neustes bios?!?! sonst "klau" dir doch mal für ne zeit das NT von deinem schwager und teste es damit!!! :2

  5. ich hab da nen frage ! #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    newest bios ist installiert, nt will er net rausgeben, hab aber auch jetzt net wirklich lust nur dafür eins zu kaufen, dachte ihr wisst vielleicht so :4

    edit: spannung schwanken, aber im tolleranzbereich ^^

  6. ich hab da nen frage ! #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    wo sind hier die profis ? :4

  7. ich hab da nen frage ! #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich weiss auch nicht :8

    ihr wisst doch sonst alles :ch

  8. ich hab da nen frage ! #7
    Senior Mitglied Avatar von Digger

    Standard

    schonmal dran gedacht das dein Boaard vielleicht nen "Sprung in der Schüssel" ham könnte ? :ad
    Vielleicht schaffts den FSB nur nich, weils'n Montagsfrühschichtboard ist :8

    Schonmal versucht etwas mehr Spannung anzulegen an den
    Prozzi (und eventuell die NB) ? :cu

  9. ich hab da nen frage ! #8
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    also das stärkste nt is es mal net... wenn du unbedingt das herusfinden musst solltest ein anderes testen....


ich hab da nen frage !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.