HOUSTON.. we have a problem ;-(((

Diskutiere HOUSTON.. we have a problem ;-((( im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; ach du hast ja &nbsp;K.A. &nbsp;<tschuldigung> wieviel mals ich ´s probiert hab ;-(((...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 33
 
  1. HOUSTON.. we have a problem ;-((( #25
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ach du hast ja &nbsp;K.A. &nbsp;<tschuldigung> wieviel mals ich ´s probiert hab ;-(((

  2. Standard

    Hallo CrazyDoc666,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HOUSTON.. we have a problem ;-((( #26
    Volles Mitglied Standardavatar

    Standard

    hi,
    fsb übertaktung geht auch ohne schliessen der brücken.

    mfg

  4. HOUSTON.. we have a problem ;-((( #27
    Forum Stammgast Standardavatar

    Standard

    Hi,

    ich würde es auch nochmal wie Ergo schon sagte mit Silberleitlack probieren. Ich habe auch schon Erfahrung mit einem Duron gemacht, der wollte sich einfach nicht übertakten lassen. Ich habe einige Bleistifte ausprobiert und nichts ging. Mit Silberleitlack habe ich es bei diesem Duron dann leider nicht versucht gehabt.
    Dann ist mir neulich was interessantes passiert. Ich hatte einen neuen Duron 700 gekauft und diesen sauber mit Silberleitlack bearbeitet. Ich ging davon aus, dass es klappt, da ich davor auch schon einige Durons so bearbeitet hatte und diese auch sehr gut funktionierten. Ich steckte den Duron dann auf ein ABIT KT7A-RAID Board, aber ich konnte den Multiplikator einfach nicht ändern. Ich dachte diesmal hätte ich Pech gehabt und einen 100%ig gelockten erwischt. Dann irgendwann habe ich den Silberleitlack mal wieder abgemacht und habe es mit einem Bleistift versucht. Ich steckte den Duron diesmal auf ein ASUS A7V und siehe da, es funktionierte.
    Ich weiß bis heute nicht wieso der Lack nicht ging, aber dafür der Bleistift. Vielleicht hat Ergo ja wirklich Recht mit seiner Theorie.
    Ich hoffe, dass ich euch mit meiner kleinen Geschichte nicht auf die Nerven gegangen bin .

    Gruß
    Martin

  5. HOUSTON.. we have a problem ;-((( #28
    Volles Mitglied Standardavatar

    Standard

    hi,
    noch ne ganz dumme frage, hast du die brücken so &#0124;&#0124;&#0124;&#0124; oder so ---- verbunden. bitte nicht böse sein wegen der frage.

    mfg

  6. HOUSTON.. we have a problem ;-((( #29
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    lol sure * &#0124;&#0124;&#0124;&#0124; * ;-D hmmm dann muß ich wohl schauen wo ich so nen Lack herbekomme Jungs.... *danke für eure Hilfe !!

  7. HOUSTON.. we have a problem ;-((( #30
    Junior Mitglied Standardavatar

    Standard

    entweder bei Conrad oder in irgendeinem Modelleisenbahnladen

  8. HOUSTON.. we have a problem ;-((( #31
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hey Leute !!

    hab nen anderen Bleistift genommen und es iss ganga!!

    yeahh mein 800er TB läuft jetzt wie der rote Moped nähmlich mit 945 Sachen ;-))

  9. HOUSTON.. we have a problem ;-((( #32
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    so iss besser...

    look down mate ;-D


HOUSTON.. we have a problem ;-(((

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.