OC Problemme

Diskutiere OC Problemme im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Also ich weiss gar nicht genau wo ich anfangen soll. Habe eine XP2400, auf dem MSI KT3 Ultra2 /R, als Speicher habe ich den GEIL ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 38
 
  1. OC Problemme #1
    Volles Mitglied Standardavatar

    Standard

    Also ich weiss gar nicht genau wo ich anfangen soll.

    Habe eine XP2400, auf dem MSI KT3 Ultra2 /R, als Speicher habe ich den GEIL PC3500 Ultra
    Die CPU hab ich mit dem Draht unlocked. Im moment hab ich Sie 165x12,5 laufen=2062 MHz (wird angezeigt als Xp2600), Speicher Schärfste Timings.........

    Temperatur ist, O.k habe den Thermalright SLK800. PC Mark und alle anderen Programme laufen ohne fehler.
    Mein Problemm ist das wenn ich den Speicher auf 166 Setz (Bios, schärfste Timings) der bei PC Mark, bei der Speicher messung kleben bleibt, auch wenn ich die Spannung erhöhe (bis 2,8V auch CPU Spannung) er das immer noch nicht schaft, wie gesagt bei 165MHz alles fehlerfrei. Was mir aufgefallen ist das im Bios bis 165MHz SPD, HCLK, und HCLK+33 auswählen kann ab 166Mhz nur noch HCLK?? Was heisst das, hat das damit was zu tun??
    :ae Werde noch mall heute testen ab er das mit macht bei entschärfsten Timings. Und wie ist das mit dem PCI teiler, der soll ja ab 166MHz anschlagen, das die PCI und AGP Bus wieder auf standart takt laufen. Bei 165MHz müsste er ja volle Pulle übertaktet sein. :ae Hat jemand tips?? Liegt das an dem GEIL das er über 165MHz nicht mehr die schärfsten timing macht, wieviel schfft ihr bei schärften Timings. Krieg ich das trotzdem hin das ich über 166Mhz die schärfsten Timings fahren kann? Oder liegt das an den anderen Komponenten.

  2. Standard

    Hallo XXAMD_AndyXX,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. OC Problemme #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ist doch ganz einfach setz die Timings nen bissel runter und guck obs dann geht...wenn ja macht der GeIl schlapp........

    Also mit meinem alten Prozzi und meinem Corsair waren schärfste Timings noch bei über 180 Mhz möglich...bei 2,7 V

  4. OC Problemme #3
    Computer Doktor Avatar von -dOm-

    Standard

    ich hab acuh schärfste timings!! FSB siehe Signatur!

    hast du schonmal den multi runter gestellt?
    hast schon die Vdimm erhöht? also die Spannung am speicher?

    jep teiler springt ab 166 an!

  5. OC Problemme #4
    Senior Mitglied Standardavatar

    Standard

    Hm..., den XP2400 sollte man bis mindestens 2200MHz OCen können!
    Wenn der GaIL ab 166MHz keine schärfsten Timings verträgt, ist das ein mieser Riegel! Ich denke, daß man den dann umtauschen kann!
    Fahre mal mildeste Timings! Wenn der FSB166 dann immer noch nicht funzt, liegt es an was anderem! Haste mal 167MHz probiert?

  6. OC Problemme #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ja Spannug hab ich erhöht, auf 2,7V, auf 167Mhz bei Schärfsten Timings alles läuft Super aber wenn ich PC Mark laufen lass dann Kackt er ab. Der läuft aber auch auf AUTO spannung stabil. Kann das an der grafikkarte liegen? Hab nähmlich meine alte Geforce4 verkauft, denn ich möchte mir in der nöchsten zeit eine neue kaufen. Im moment hab ich die Gefocre2 drin.
    Woran könnte es denn noch liegen?? Irgend welche BIOS einstellungen, die das beeinflussen? :5

  7. OC Problemme #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Aber wie kann das sein? wenn der PCI teiler bei 166MHz anschlägt dann bin ich mit meinen 165MHz FSB den PCI/AGP voll übertaktet!! Aber der läuft stabil erst ab 166MHz kackt der ab. Müsste doch andersrum sein?

  8. OC Problemme #7
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    achja der billige GEIL Speicher wieder... :2 :2

    mein Corsair läuft mit schärfsten Timings bis 200MHz, wolltest du ja wissen, Spannung auf 2,8V

    hast du PCI-Karten drin ? unbedingt rausnehmen

  9. OC Problemme #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    hab nur eine Netzwerkkarte, Sound on board, und halt Grafikkarte.
    Naja Speicher.......ich hoffe das liegt nich an dem Geil :ae


OC Problemme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.