Overclocking Problem

Diskutiere Overclocking Problem im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Wenn wir schon mal beim takten sind ich hab mein AMD Athlon 3200+ 2000Mhz auf 2250Mhz hochgetaktet. Immer wenn ich mein PC anschalte ladet er ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Overclocking Problem #1
    Mitglied Avatar von karkand

    Standard Overclocking Problem

    Wenn wir schon mal beim takten sind ich hab mein AMD Athlon 3200+ 2000Mhz auf 2250Mhz hochgetaktet. Immer wenn ich mein PC anschalte ladet er ganz laut und nach so ungefähr 10s wird der Bildschirm für eine Sekunde schwarz und dann ist er leise. Ich würd jetzt gern wissen ob das ein Zeichen dafür ist ob ich zu hoch getaktet habe oder etwas falsch oder sogar vergessen habe.
    Bitte helft mir!

  2. Standard

    Hallo karkand,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Overclocking Problem #2
    JpG
    JpG ist offline
    Hardware Freak Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    du könntest mal verraten wie du übertaktet hast :) also systemdaten geben usw..

    und nochdem der Bildschirm schwarz wird läufts normal?

    wenn du wieder runtertaktest passierts nicht?

    Gruß

  4. Overclocking Problem #3
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Also dass der Bildschirm schwarz wird nach dem POST (Power On Self Test) ist normal. Ab da wird an das Betriebssystem übergeben. Kurz darauf müßte ja dann auch der Ladebildschirm von Win XP erscheinen.

    Dass er laut ist könnte z.B. an den angeschlossenen Lüftern liegen. In dem Fall greift dann nämlich eine Lüftersteuerung und regelt diese herunter, nachdem das BIOS die Hardware komplett initialisiert hat.

    Zumindest bei der ASUS BIOS-Lüftersteuerung QFan hört sich das genau so an, wie von dir beschrieben: Erst laut, nach Bildschirmumschaltung dann leise.

  5. Overclocking Problem #4
    Mitglied
    Threadstarter
    Avatar von karkand

    Standard

    Zum Thema Übertakten: Ich hab eigentlich nur meine CPU Frequency von 200 auf 225 hochgesetzt denn mein Multi liegt bei 10 und das ergibt mein CPU Takt von 2250Mhz. Ansonsten habe ich keine weiteren Umstellungen vorgenommen denn ich bin noch nicht so ein freak. Jetzt würd ich gern wissen ob ich noch etwas ändern muss und wie stark. CPU:s.o./Arbeitsspeicher:2*512Mb DDR400 Ram mit 200Mhz. Motherboard:AsRock 939Dual-Sata2 S939 Atx Amd Motherboard. Graka: Ati 9600xt von Sapphire.

  6. Overclocking Problem #5
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Wenn du einen guten Prozi erwischt hast, dann kannst du eventuell noch etwas den FSB erhöhen. Könnte allerdings sein, dass du bald etwas an den Einstellungen für den Speicher arbeiten mußt. D.h. zunächst mal die Speicherspannung (VDimm) anheben und eventuell die Timings entschärfen (z.B. von CL2,5 auf CL3).
    Wichtig ist allerdings, dass du dabei die Temperaturen im Auge behältst. Werfe bei Gelegenheit mal einen Blick ins Gehäuse und sieh nach, was für ein Prozessorkühler und wieviele Gehäuselüfter verbaut sind.

  7. Overclocking Problem #6
    Mitglied
    Threadstarter
    Avatar von karkand

    Standard

    Ich weiß zwar nicht genau was du mit Gehäuselüfter meinst aber:
    Lüfter:1Lüfter am Netzwerkadapter/1Lüfter über dem CPU Kühler/1Lüfter auf der Grafikkarte.
    CPU Kühler: Ich weiß net genau aber er ist in zwei Hälften gespalten.
    Dann ist noch ein kleinerer orangerer Kühler in der Mitte auf dem Motherboard auf dem AsRock drauf steht. Und noch ein mittlerer silbriger hoher Kühler auch in der Mitte auf dem Motherboard.
    Dann noch ne Frage wie hoch soll ich denn den VDimm anheben.

  8. Overclocking Problem #7
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Zitat Zitat von karkand
    Dann noch ne Frage wie hoch soll ich denn den VDimm anheben.
    Das kommt ganz auf deine Speicher drauf an.. Manche können bis zu 3,5v oder noch mehr ab, manche machen schon bei dauerhaften 2,7v die Hufe hoch..
    Was hast du denn für welche, dann kann man dir da mehr sagen..
    Hast du eigentlich den HT-Link von 5 auf 4 gesetzt?

    Ach nochwas: Kämpf dich mal hier aufmerksam durch, danach wirst du um einiges schlauer sein :D

  9. Overclocking Problem #8
    Mitglied
    Threadstarter
    Avatar von karkand

    Standard

    Mein Arbeitsspeicher:
    -Bauform:Dimm
    -Bustakt:DDR400
    -CAS Latency:CL2,5
    -Chips/Modulkonfiguration:64*64
    -Pin-Zahl:184
    -Speicher:2*512
    -Speichertyp:DDR

    Und ich hab noch net mein Ht-Link von 5 auf 4 runtergesetzt.


Overclocking Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.