Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige

Diskutiere Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Hallo an alle, habe meinen Pc eigentlich seit Monaten übertaktet und er lief bisher stabil.Irgendwann fing er aber an abzustürzen, bis ich nach ein paar ...



 
  1. Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige #1
    Newbie Standardavatar

    Standard Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige

    Hallo an alle,

    habe meinen Pc eigentlich seit Monaten übertaktet und er lief bisher stabil.Irgendwann fing er aber an abzustürzen, bis ich nach ein paar Tagen erst merkte das der Chipsatzkühlkörper runtergeflogen ist. Hab ihn wieder draufgeklebt.Seither geht aber das übertakten trotzdem nicht mehr richtig.Hab auch schon nen aktiven Kühler draufgemacht. Und jetzt ist mir bei der Spannungsanzeige in EVEREST aufgefallen das bei der -5V Spannung nur -3,4 bis -3,6 ca angezeigt werden. Ist das normal oder kann das daran liegen? Für was sind die -5V? Bei +3,3 und +5 Volt hab ich ganz minimale Schwankungen, das wäre ja in Ordnung. Aber was ist mit der -5V Spannung los?

    Bitte um Rat

  2. Standard

    Hallo Xplosion,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    was werden denn im bios für spannungen angezeigt?
    hast du bei der montage des chipsatzkühlers wlp benutzt ?

  4. Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Die -5Volt Schiene ist für 98% aller Mainboards unwichtig, was haste für eins?


    Beschreib mal genauer was nicht mehr geht...

  5. Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige #4
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    mal ne vermutung....
    jeder vernünftige chipsatz hat doch nen kühler per schraubung/haken befestigt
    die einzigen geklebten,die ich kenne sind chipsätze ala ali/sis

    und wenn du dir jetzt dein 10€-board zerschossen hast würd ich dir raten - kauf dir was ordentliches

  6. Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also im Bios hab ich nur die Anzeige für +3,3V und +5V. Mehr nicht.
    Ich habe damals den kleinen Chipsatzkühlkörper mit Aktivkühlkörper ausgebaut und einen mind doppelt so großen UND hohem ersetzt und mit Wärmeleitkleber befestigt, damit ich keinen aktiven Kühler mehr brauche.Soweit so gut hat alles funktioniert mit übertakten. Nur als damals der Kühlkörper runterviel und ich keinen Wärmeleitkleber mehr hatte mußte ich improvisieren und hab an den 4 Ecken vom Kühlkörper normalen Industriekleber drauf und sonst überall Wärmeleitpaste. Hat eigentlich gut funktioniert und die Temperatur blieb auch in Ordnung. Nur als er jetzt wieder instabil wurde hab ich zusätzlich wieder einen aktiven Kühler draufgemacht, um das auszuschließen. Ohne Erfolg.

    Und das Mainboard ist kein billiges. Hat damals über Hundert Euro gekostet und ist meiner Meinung nach eines der besten Nforce2 Boards.

    Hab das Leadtek K7ncr18dpro 2 Deluxe Limited Edition.

    Damals einwandfrei funktionierende Übertaktung war:

    Mainboard: 245 FSB
    CPU Athlon XP 2500+ mit spez. Stepping auf 10x 245Mhz bei 1,85V
    Arbeitsspeicher A-Data PC500 mit 3.0 4 4 8 bei 250Mhz und 2,8 V

    Cpu ist Wassergekühlt und hat unter Vollast ca 50-55 Grad und Chipsatz
    bei aktiver Kühlung ca 40


Overlocking geht nicht mehr richtig.Seltsame Spannungsanzeige

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.