Prime95 zeigt Fehler

Diskutiere Prime95 zeigt Fehler im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; hi, geht ned.. :5 also: Vcore 1.8 Vdimm 2.75 Timings by SPD und dann 166x13.5=2249MHz was kanns sein :8...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 47
 
  1. Prime95 zeigt Fehler #9
    Senior Mitglied
    Threadstarter
    Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    hi, geht ned.. :5
    also:
    Vcore 1.8
    Vdimm 2.75
    Timings by SPD
    und dann 166x13.5=2249MHz

    was kanns sein :8

  2. Standard

    Hallo eXce,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prime95 zeigt Fehler #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Welchen Corsair hast du denn ?

    Setz die V-Core mal 0,25 V höher und schau ob der Fehler weg ist.

  4. Prime95 zeigt Fehler #11
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    also bei mir konnte ich machen was ich wollte die cpu läuft nur bis 2200mhz bei mir stabil alles was rüber wa ging nicht also ich glaube du mußt deine signatur ändern :2

  5. Prime95 zeigt Fehler #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich sag ja... hier kommt die Wahrheit ans Licht :4

  6. Prime95 zeigt Fehler #13
    Senior Mitglied
    Threadstarter
    Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    haha...er is ja vorher auch stable gelaufen...
    ich teste es jetzt ma

  7. Prime95 zeigt Fehler #14
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Stable ja... aber net ROCKSTABLE...

    So geht's vielen OC Systemen... laufen stabil bis eine bestimmte Anwendung etwas bestimmtes beansprucht... Naja zum Glück ham wa ja Prime :ab

  8. Prime95 zeigt Fehler #15
    Senior Mitglied
    Threadstarter
    Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    also mit 1.825VCore gings bis test 5 oder so...
    bei 1.85 weiss nich, da meine cpu mit 58° dahinwegitiert und ich das nich testen werde, oder wenn dann mein lüfter gekommen sind.
    aber, ich werde mich hüte 1.85Vcore bei 2250MHz vorher lief er da 2380MHz, stable oder rockstable, vorher lief er wien bienchen!!! ohne ein einzigen abstürzer..
    ja ich hab corsair, mein sig zu entlesen :bj

  9. Prime95 zeigt Fehler #16
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Dann ist eindeutig die CPU unterversorgt... naja entweder bessere Kühlung oder runtertakten oder mit einem not-stable Sys leben... :8


Prime95 zeigt Fehler

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.