Prime95 zeigt Fehler

Diskutiere Prime95 zeigt Fehler im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; ich hab jetzt doch mal prime inst. und er bricht sofort ab, dass bin ich auf den grund gegangen, und siehe da, arbeitsspeicher will nich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 47
 
  1. Prime95 zeigt Fehler #1
    Senior Mitglied Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    ich hab jetzt doch mal prime inst.
    und er bricht sofort ab, dass bin ich auf den grund gegangen, und siehe da, arbeitsspeicher will nich mit 166MHz laufen, naobwohl, stimmt ja garnich, der läuft ja son schon 333MHz aber sobald ich ein fsb von 166fahre komt der fehler, mache ich n fsb auf 160 gehts noch... an was kann das liegen...

    @AMD hattest doch recht... :9

    OR MAAAN

  2. Standard

    Hallo eXce,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prime95 zeigt Fehler #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mal die V-Core nen bischen erhöhen und die V-Dimm und dann nochmal testen :bj

  4. Prime95 zeigt Fehler #3
    Senior Mitglied
    Threadstarter
    Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    also..

    stimmt nich, wenn ich ein fsb von 163 machen, dann läuft der ram 326... also liegts am ram oder was? selbst wenn ich die timings entschärfe und die spannung anhebe, geht trotzdem ned..
    soll ich den speicher wieder zurückschicken?

  5. Prime95 zeigt Fehler #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Glaub ich nicht das es am Ram liegt... wie gesagt Spannung erhöhen :ad :ad :ad

  6. Prime95 zeigt Fehler #5
    Senior Mitglied
    Threadstarter
    Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    ich hab die spannung auf 2.75 und die timings auf 2-3-3-7 und es geht ned...

  7. Prime95 zeigt Fehler #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Erhöhe mal die V-Core !!!

  8. Prime95 zeigt Fehler #7
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hi,

    kann mir mal jemand nen link geben wos prime95 gibt? hab grad gegoogelt aber irgendwie nichts gefunden :5 Will mich auch um den "AMD4ever's stable award" bewerben *gg*

    cu

    PMatt

  9. Prime95 zeigt Fehler #8
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2


Prime95 zeigt Fehler

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.