Problem bei Oveclocking

Diskutiere Problem bei Oveclocking im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; hi ist denn dein sys überhaupt stable? teste das mal mit prime95...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. Problem bei Oveclocking #9
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    ist denn dein sys überhaupt stable?
    teste das mal mit prime95

  2. Standard

    Hallo Adslsupporter,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem bei Oveclocking #10
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    DAS und Memtest und außerdem sagen die Zahlen aufm Aufkleber vom NT nich immer so besonders viel...!
    --> WELCHES isses denn?!?

  4. Problem bei Oveclocking #11
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Adslsupporter

    Standard

    So ich habe jetzt mal 2 Stunden Memtest laufen lassen keine Probleme.
    Dann Prime 95 und nach 3min kam schon ein Fehler. habe dann den Ram auf 270 gestellt (dabei laufen ja auch die Benchmarks) und das ist jetzt seit fast 2h fehlerfrei.

    Was heisst das jetzt für mich das die CPU nur bis 270 geht? Weil der Ram scheint ja mehr mitzumachen. Also umtauschen? weil war ja angeblich Pretested bis 2600MHz. Oder kann ich da noch was an den Einstellungen ändern oder gibts noch andere Gründe dafür das es nicht geht?

    NT ist ein Enermax 465W.

  5. Problem bei Oveclocking #12
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wieviel v-core liegt denn an der cpu an?
    evtl braucht sie nen tick mehr spannung
    leider kenne ich das A8v überhaupt nicht

  6. Problem bei Oveclocking #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Adslsupporter

    Standard

    1.65 Volt
    hatte bei Prime95 nach 2h eine Temperatur von 55 Grad.
    Ist ja noch im Rahmen außerdem kommt da noch ein stärkerer Kühler drauf.

    Also meinste ich soll noch ein wenig mehr Volt anlegen?

  7. Problem bei Oveclocking #14
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    bei 1.65 volt würde ich nicht mehr v-core geben
    und 55 grad sind für eine a64 cpu auch schon das limit
    deine kiste muss prime-stable sein, und mehr geht
    dann halt nicht
    pretestet.. hängt auch stark von der übrigen hardware ab
    vor allem die cpu-mobo-ram kombination

  8. Problem bei Oveclocking #15
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Adslsupporter

    Standard

    Ja das ist es ja eben ich habe cpu-mobo-ram also pretestet Kombo gekauft also alle drei Komponenten.

    Also am besten widerrufen.

  9. Problem bei Oveclocking #16
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich würde denen erst mal ne mail schicken
    vllt ist es ja nur ne bios einstellung oder ne
    andere kleinigkeit. wie haben die das sys
    getestet.. prime ?
    wie sind die spannungen von deinem netzteil?
    also die 3.3/5/12 volt


Problem bei Oveclocking

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.