Probleme beim Overclocking 1.0 => 1.33 Mhz

Diskutiere Probleme beim Overclocking 1.0 => 1.33 Mhz im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; :8 Habe einen 1,0 Athlon TB auf 1,33 hochgetaktet mit 133 FSB, 33 MhZ für AGP und RAM. Der Rechner bootet, ich bekomme aber kein ...



 
  1. Probleme beim Overclocking 1.0 => 1.33 Mhz #1

    Standard

    :8 Habe einen 1,0 Athlon TB auf 1,33 hochgetaktet mit 133 FSB, 33 MhZ für AGP und RAM. Der Rechner bootet, ich bekomme aber kein Bildsignal mehr.
    Wie komme ich aus dem Dilemma? Bios refresh? Ich fonde den Jumper auf dem ****** Chaintech-Board nicht!
    HELP!

  2. Standard

    Hallo Rubbeldiekatz70,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme beim Overclocking 1.0 => 1.33 Mhz #2
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    Hallo

    Erstens, keine Panik... du hast (hoffentlich) noch nichts kaputt gemacht. Um das wieder hinzubekommen trennst du einfach den Rechner vom Stromnetz und nimmst die Batterie auf dem Mainboard für ein paar Minuten raus.
    Batterie wieder und Stromstecker wieder rein und dann sollte alles wieder gehen.

    Wo der Jumper ist findest du im Handbuch bzw. anhand der Bezeichnung kannst du auf der Herstellerseite nach dem Handbuch suchen.

  4. Probleme beim Overclocking 1.0 => 1.33 Mhz #3
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    ich glaub bei gut 90% aller boards befindet sich der jumper direkt neben der batterie


Probleme beim Overclocking 1.0 => 1.33 Mhz

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.