probleme mit oc

Diskutiere probleme mit oc im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; so erstmal hallo. wollte die tage mal meinen rechner etwas die sporen geben nur leider wurde das schnell gebremst. Ich habe einige probleme mein system ...



 
  1. probleme mit oc #1
    Newbie Standardavatar

    Standard

    so erstmal hallo.
    wollte die tage mal meinen rechner etwas die sporen geben nur leider wurde das schnell gebremst.

    Ich habe einige probleme mein system stabil bei fsb 200 laufen zu lassen. Habe multi 9.5, 10, 10.5, 11 getestet auch mal scharfe timings, mal "by spd", vcore von 1,65v bis 1,85v durchprobiert bisher ohne Erfolg. Habe auch mal nur mit einen ram versucht auch beide mal getauscht mit und ohne DC etc.
    Prime und Hot CPU Tester quittierten diese versuche jeweils mit abbruch nach wenigen seckunden. Bei Hot CPU Tester lautet die fehlermedlung "Qsort test failed" oder so ähnlich :9
    Auch sonst ist das system nicht wirklich stabil. Freezes bei spielen, abstürze nur einen bsod hat ich noch nich.

    Als nächstes habe ich CPU und RAM mal auf default settings laufen lassen und nochmal prime versucht, der versuch dauerte wieder nur seckunden aber ansonsten ist alles stabil. Deshalb bräucht ich nun etwas Hilfe.

    Habe im BIOS cpu interface aktiviert, beide spread spectrum optionen deaktiviert, ram timings 2.5-3-3-8
    shadowing funktionen auch deaktiviert.

    System
    Abit NF7-S rev2.0
    xp2800+
    2x 512mb Corsair PC3200
    boardkühler sind die orginalen
    CPU 35°C dank wakü, NB30°C
    Netzteil Enermax 350watt
    Bios 1.6

    mfg

  2. Standard

    Hallo technine,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. probleme mit oc #2
    Foren-Guru Avatar von Hombre

    Standard

    Hi,
    stell ma VDD auf 1,7V
    und VDimm auf 2,8V (sind dann reale 2,9V da Abit Overvoltet) mit diesen Werten läuft mein Abit von anfang an ohne Probleme
    Checks mal aus( falls noch nicht getan) was mit diesen Einstellungen so geht... :ab

  4. probleme mit oc #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das kann eigentlich nicht sein... 1,7 VDD und 2,9 V bei DEM Speicher....das ist viel zu viel.


    Lote erstmal alle Komponenten einzeln aus..bevor du auf gut Glück da irgendwelche Einstellungen durch testet.

  5. probleme mit oc #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe nun erstmal einen RAM raus FSB auf 200 und multi runter auf 9. Memtest lief sauber durch bei 2.5-3-3-6 timings. Also zweiten RAM dazu im DC Modus gleiche timings und Memtest lief wieder durch ohne murren. VDimm auf 2.6v gelassen dabei.
    Ist mein barton nun das problem? Denn weder auf 198x10.5 (2080mhz) oder 166x12.5 (2083mhz) macht prime länger als 2-10 minuten mit. Bei FSB166 ist Win2k ansonsten stabil.

    :8


probleme mit oc

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.