Schonmal sowas gehört?

Diskutiere Schonmal sowas gehört? im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Hi Leute! In den letzten Tagen bin ziemlich viel Geld losgeworden... es hat so angefangen, ich wollte meinen Duron noch ein webig übertakten, da es ...



 
  1. Schonmal sowas gehört? #1
    Cheeze
    Besucher Standardavatar

    Standard

    Hi Leute!

    In den letzten Tagen bin ziemlich viel Geld losgeworden...

    es hat so angefangen, ich wollte meinen Duron noch ein webig übertakten, da es mit einem Variablen Multi nicht geklappt hat wollte ich den CPU gleich über die Brücken auf einen festen Multi sezten.
    Und jetzt kommts. Als ich danach den PC einschalten wollte hat sich nichts mehr getan. Alles tot. Naja ich hab dann die Kiste einfach so stehen lassen doch nach 10s fliegt mein Netzteil in die Luft.
    Also hab ich ein neues Netzteil gekauft und mir gedacht das jetzt alles laufen wird aber nichts da.
    Alles beim alten. Ich hab dann mit der Vermutung, daß das Mainboard beschädigt wurde als das Netzteil in die Luft ging den Rechner in den Laden gebracht wo ich das Mainboard gekauft habe. Als ich die Kiste wieder abholen wollte meinte der Typ daß mein CPU im ***** sei.
    Als die ein neues Mainboard eingenaut haben hat wohl mein CPu auch dieses Board zerschossen.

    Ich finde das schon etwas komisch das eine CPU ein Mainboard zerschiessen kann...

  2. Standard

    Hallo Cheeze,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Schonmal sowas gehört? #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Das ist nicht komisch, sondern logische Schlussfolgerung dessen, dass man wissen sollte was man macht wenn man an einem sensiblen Bauteil etwas verändert. In deinem Falle scheinst du in der CPU einen Kurzschluss produziert zu haben, der zwangsläufig auch das Mainboard zerstört !



    Last edited by Frank at 18. Jul 2002, 00:52

  4. Schonmal sowas gehört? #3
    Cheeze
    Besucher Standardavatar

    Standard

    Hmmm, ich bin mir keiner Schuld bewusst...

    Ich habe die Brücken genau nach Anleitung verbunden.
    Kurzschließen kann man den ja wenn ich die Pins verbinden würde oder nicht?

  5. Schonmal sowas gehört? #4
    Computer Doktor Standardavatar

    Standard

    Och neeeeee... :ae

    Hab da auch noch so einen Fall:

    Kunde hatte sich gewundert, warum an seinem Netzteil hinten ein roter Schalter war, auf den 230v stand... (denk denk... ja, genau!!!)

    ** Spätestens jetzt machts bei JEDEM normalen Menschen, auch beim unerfahrenen NICHT-PC User klick!! **

    Schlau, wie der DAU dann war, legt er wärend des PC Betriebs den Schalter um, erkennt grade noch die Schrift "125v" auf dem Schalter und da knallt es auch schon, der Rechner geht aus und schaltet nicht mehr ein!

    Den Rest kann sich jeder denken... auf jeden Fall war das Mainboard, der Speicher, die Festplatte, die CPU, das Netzteil und die Videoschnittkarte in diesem Rechner hinüber!

    Das Netzteil sah überigens geil abgeraucht aus ;) ... *hessigwerd*

    @ Cheeze - ist nicht böse gemeint,´sollte nur ein Beispiel sein, dass es schlimmere Unfälle gibt! Sei froh, wenn nicht noch mehr kaputt ist...!

  6. Schonmal sowas gehört? #5
    Cheeze
    Besucher Standardavatar

    Standard

    Das ist natürlich hart.

    Bei mir ist es nicht so schlimm gewesen. Im Netzteil ist nur ein Kondensator in die Luft gegangen von außen war nichts zu sehen.
    Meine Laufwerke und die Grafikkarte funktionieren auch noch.

    Naja war zwar ein wenig Kostspieleg das gane, aber jetzt hab ich wenigsten einen Athlon XP :).

  7. Schonmal sowas gehört? #6
    Zidane
    Besucher Standardavatar

    Standard

    Originally posted by S0NIC@18. Jul 2002, 01:08
    Och neeeeee... :ae

    Hab da auch noch so einen Fall:

    Kunde hatte sich gewundert, warum an seinem Netzteil hinten ein roter Schalter war, auf den 230v stand... (denk denk... ja, genau!!!)

    ** Spätestens jetzt machts bei JEDEM normalen Menschen, auch beim unerfahrenen NICHT-PC User klick!! **

    Schlau, wie der DAU dann war, legt er wärend des PC Betriebs den Schalter um, erkennt grade noch die Schrift "125v" auf dem Schalter und da knallt es auch schon, der Rechner geht aus und schaltet nicht mehr ein!

    Den Rest kann sich jeder denken... auf jeden Fall war das Mainboard, der Speicher, die Festplatte, die CPU, das Netzteil und die Videoschnittkarte in diesem Rechner hinüber!

    Das Netzteil sah überigens geil abgeraucht aus ;) ... *hessigwerd*

    @ Cheeze - ist nicht böse gemeint,´sollte nur ein Beispiel sein, dass es schlimmere Unfälle gibt! Sei froh, wenn nicht noch mehr kaputt ist...!
    Hi..

    Kommt drauf an, selbst bei so ner Aktion darf das Mobo nicht in ***** gehen. Es sei den das Netzteil ist zu schlecht abgesichert !

    Ein Arbeitskollege von mir, hatte sich ein gebr. Büro Rechner gekauft.
    Lief alles ohne Probleme.

    Jedoch gab dann mal ein Problem, ein Bekannter der auch im Haus wohnte, 13, schaute sich es an. Und dabei kam er auch durch Zufall auf die Idee den Schalter hinten am Netzteil auf 110V zu stellen.

    Bis später dann der Kollege den PC angemacht hat, es gab einen Knall !
    PC aus, wieder an es knallte wieder.

    Das NT war im ***** !, die Sicherung ich hatte es mal geöffnet war schwarz, war aufgelötet.

    sie haben ein neues geordert, das verbaute ich ein, habe alles wieder angeschlossen.

    PC an, und lief ohne Mucken !

    ------------------------------------------------------------------------------------------------
    Kann man nur Vermuten das das NT, nicht optimal gesichert war.
    Den die Sicherung brennt in ein paar ms sofort durch. So das kein Strom mehr ans Mobo abgefürht werden darf. Im Nomalfall.
    ------------------------------------------------------------------------------------------------

    Mein Fall mit einem Enermax 350Watt, gab mal ein Kurzschluß an der 12V Leitung, war am basteln. NT ging sofort aus. Später konnte ich es wieder ohne Probleme laufen lassen.

    Letzter Fall die TB-1400C der auf einem EPox 8K7A+ verbrannt ist. Die Ursache woran es lag weiß ich nicht. Habe aber Vermutungen.

    Fazit :
    --------

    CPU Tod, Mainboard läuft ohne Mucken.


    Also nicht in jedem Fall muß das Mobo hin sein, aber es kann auch nicht ausgeschlossen werden.


Schonmal sowas gehört?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.