Seltsames Phänomen bei Xp1700+ JIUHB

Diskutiere Seltsames Phänomen bei Xp1700+ JIUHB im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; haben haben haben...hmmm...kenn ich irgendwoher...*gg* :ab :ad...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 26
 
  1. Seltsames Phänomen bei Xp1700+ JIUHB #17
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    haben haben haben...hmmm...kenn ich irgendwoher...*gg* :ab :ad

  2. Standard

    Hallo thorin,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seltsames Phänomen bei Xp1700+ JIUHB #18
    Hardware Freak
    Threadstarter
    Standardavatar

    Standard

    Ich denke, ich habe jetzt endlich den Grund für die Crashes gefunden.

    Scheint ein Bug im Board/Bios (bei den letzten beiden Bios Versionen das gleiche Ergebnis) zu sein, wenn ich nämlich meine CPU auf 166*12,5 stelle wird gleichzeitig der AGP Port auf 84 MHz und der PCI Bus auf 42 MHz übertaktet.

    Bei 133*12,5 ist alles normal. Schon seltsam, denn bei 166 zeigt mir das Bios selber, das mein AGP mit 66 und PCI mit 33 laufen sollte, Sandra zeigt allerdings die oben genannten Werte an. Mhhh, seltsam...

  4. Seltsames Phänomen bei Xp1700+ JIUHB #19
    Senior Mitglied Standardavatar

    Standard

    ...wieviel Volt ist denn auf der +5V-Schiene, mit dem geOCten 1700er??

  5. Seltsames Phänomen bei Xp1700+ JIUHB #20
    Hardware Freak
    Threadstarter
    Standardavatar

    Standard

    Originally posted by Dusauber@19. Apr 2003, 15:01
    ...wieviel Volt ist denn auf der +5V-Schiene, mit dem geOCten 1700er??
    Mir ist zwar grade ein bisserl schleierhaft was der Voltwert mit dem erhöhten AGP / PCI Takt zu tun hat, aber here we go:

    Ich post einfach alle Werte aus dem Bios:

    Vcore...1,53
    Vagp....1,55
    +5V......4,83
    +12V....11,85
    Vio........3,28
    Vdimm...2,56
    Vbat......3,07
    5vsb......5,40

    Schwankt z.T. um +/- 0.03 - 0.05

  6. Seltsames Phänomen bei Xp1700+ JIUHB #21
    Mouse - Schieber Avatar von Yetie

    Standard

    der teiler springt doch erst bei 167 mhz an oder ?

  7. Seltsames Phänomen bei Xp1700+ JIUHB #22
    Senior Mitglied Standardavatar

    Standard

    Mir ist zwar grade ein bisserl schleierhaft was der Voltwert mit dem erhöhten AGP / PCI Takt zu tun hat, aber here we go:
    Ich hatte ja Dein NT für nicht tauglich gehalten!
    4,83V ist wohl noch ok, aber wenn Du den noch mehr OCt, könnte es eng werden! :o
    Ich bin auch schon auf 4.87V, aber mit...(s. Sig)! ;)

  8. Seltsames Phänomen bei Xp1700+ JIUHB #23
    Hardware Freak
    Threadstarter
    Standardavatar

    Standard

    Originally posted by Yetie@19. Apr 2003, 15:38
    der teiler springt doch erst bei 167 mhz an oder ?
    Ich habe sowohl 164,165,166,167, 168 und 169 ausprobiert, Ergebnis war immer der erhöhte AGP / PCI Takt. :-(

  9. Seltsames Phänomen bei Xp1700+ JIUHB #24
    Volles Mitglied Avatar von ~AmunRah~

    Mein System
    ~AmunRah~'s Computer Details
    CPU:
    Sempron 2800+ [64 Bit]
    Mainboard:
    Foxconn Winfast 6100M2MA
    Arbeitsspeicher:
    2048 MB-DDR2 6000 [Kingston HyperX PC 750]
    Festplatte:
    HD 40 Gigabyte [IBM]
    Grafikkarte:
    X800GTO @ XT 16/6 PCIE [Powercolor]
    Soundkarte:
    Onboard
    Monitor:
    V7L17MB
    Gehäuse:
    Aspire X-Qpack
    Netzteil:
    450 W
    3D Mark 2005:
    Egal
    Betriebssystem:
    XP - Pro
    Laufwerke:
    DVD - Dual + DVD

    Standard

    @Absurdistan

    Dein bearbeitetes Avatar kommt mir bekannt vor. :9


Seltsames Phänomen bei Xp1700+ JIUHB

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.