utt burn-in,lanparty B

Diskutiere utt burn-in,lanparty B im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; hi, soeben sind meine utt ch-5 angekommen gerade mal getestet mit folgenden einstellungen: 10x240 (ram @ 3.2v, 80er lüfter davor) T(RAS) 5 T (RCD-Read) 2 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. utt burn-in,lanparty B #1
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard utt burn-in,lanparty B

    hi,
    soeben sind meine utt ch-5 angekommen
    gerade mal getestet mit folgenden einstellungen:
    10x240 (ram @ 3.2v, 80er lüfter davor)
    T(RAS) 5
    T (RCD-Read) 2
    T (RCD-Write) 2
    T (RP) 2
    CAS Latency 2

    T(RC) 13
    T(RFC) 15
    Rest auf auto, bios 619 XT von tictac, dfi lanparty b (socketA)
    erstmal 2T
    leider bekomme ich erros in memtest (test 5+8), so um die 3 pro durchlauf
    mit welchen einstellungen sollte ich den burn-in laufen lassen; hab zwar schon bei google geschaut, aber so richtig bin ich nicht fündig geworden...
    ideen von euch?
    Danke!
    mfg
    Gipse

  2. Standard

    Hallo Gipse,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. utt burn-in,lanparty B #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Kannst den Utts noch mehr Spannung geben? 3,2 ist ja schon fast Minimum...

  4. utt burn-in,lanparty B #3
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi,
    bios sind 3.2v eingestellt; dürften so um die 3.25 real sein (board übervoltet).
    wollte erstmal "klein" anfangen...
    maximal sind 3.3v (real dann ca. 3.35v).
    booster kann ich leider nicht verwenden.
    Tobias: was hälst du von den bios einstellungen? ändern oder so lassen?
    mfg
    Gipse

  5. utt burn-in,lanparty B #4
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi,
    so hier mal der neueste stand der dinge:
    10 std. memtest burn-in @ test 5 (loop) @ 200mhz @ 2-2-2-5 @ 3.2v (no errors) @ 2T
    neues bios geflasht (hellfire rev.2) und 10x240 @ 2-2-2-2-5 @ 3.3v, das ganze bei 1T !
    northbridge auf 1.9v erhöht und nen 80er noiseblocker vor die rams montiert, vcore unverändert bei 1.8v. memtest (loop test 5, später 8) läuft seit 45 min.-> no errors
    lasse es die nacht mal durchlaufen und werde nach 12std. den fsb erhöhen.
    mfg
    Gipse

  6. utt burn-in,lanparty B #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    dann mach schön den fsb hoch.. 240 ist ja wohl nicht dein ernst *g*
    nee ist schon nicht nicht schlecht @2-2-2-2-5
    übrigens sind bei meinen bh-5 chips 2-2-2-11 schneller

  7. utt burn-in,lanparty B #6
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi tufix,
    ich dachte schon, hier kommt keine reaktion mehr. memtest läuft seit 10std ohne fehler. 2-2-2-2-5 habe ich erstmal zum burn-in eingestellt, bisher noch kein test unter windows/prime etc. das hellfire bios scheint mit dem speicher besser zu gehen, tictac´s ist ja bereits "optimiert" (vll. daher die errors).
    wie hast du die bh-5 geburnt? alle 12std. +5mhz?
    mfg
    Gipse

  8. utt burn-in,lanparty B #7
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ja.. einfach immer ne nacht lang.. hängt auch von der menge der erros ab
    aber das war alles noch zu meinen dfi zeiten..

  9. utt burn-in,lanparty B #8
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi,
    so memtest für mich jetzt ausreichend lange gelaufen (sreenie im anhang).
    teste gerade mit fsb 245, gleiche timings.
    drückt mir die daumen.
    mfg
    Gipse
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken utt burn-in,lanparty B-memtest.jpg  


utt burn-in,lanparty B

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.