XP2500+ AQUCA bei 1.775V am Ende !

Diskutiere XP2500+ AQUCA bei 1.775V am Ende ! im Overclocking Arbeitsspeicher & Grafikkarten Forum im Bereich Overclocking, Tweaking, Bastelecke; Hallo! Der 2500+ Barton mit AQUCA Stepping scheint bei 1.775V am ende zu sein. Habe versucht mit 200x11 stabil zu fahren,aber dies ging laut prime ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. XP2500+ AQUCA bei 1.775V am Ende ! #1
    Junior Mitglied Standardavatar

    Standard

    Hallo!

    Der 2500+ Barton mit AQUCA Stepping scheint bei 1.775V am ende zu sein.

    Habe versucht mit 200x11 stabil zu fahren,aber dies ging laut prime nicht stabil ... Vcore auf 1.775V gestellt,und hin und wieder schaltet der PC ab mit "Alarm" - gepiepse.

    Bios versionen 1.12 und 1.14 mal getestet zwecks Stabilität ... aber bei 1.775V is hier halt Schluß.

    Hat jemand ähnliches erlebt mit dem 2500+ AQUCA Stepping ?

  2. Standard

    Hallo Bad1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XP2500+ AQUCA bei 1.775V am Ende ! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Meiner läuft auch mit 1,9 V liegt wohl an deinem NT oder Mobo.

  4. XP2500+ AQUCA bei 1.775V am Ende ! #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Originally posted by AMD4ever@18. Jun 2003, 19:34
    Meiner läuft auch mit 1,9 V liegt wohl an deinem NT oder Mobo.
    Netzteil könnte ich noch sagen: OK könnte sein
    Aber Mobo? Abit NF7-S Rev 2.0 Bios 1.14 ? *g*

  5. XP2500+ AQUCA bei 1.775V am Ende ! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by Bad1@18. Jun 2003, 19:38
    Netzteil könnte ich noch sagen: OK könnte sein
    Aber Mobo? Abit NF7-S Rev 2.0 Bios 1.14 ? *g*
    Ok, des kanns net sein *G*

    Könnte aber auch an der CPU selber liegen... das sie einfach nicht mehr V verträgt :8

  6. XP2500+ AQUCA bei 1.775V am Ende ! #5
    Volles Mitglied Avatar von al.ch

    Standard

    was hast du den für ein NT?

    wahrscheinlich wird der prozzi am ende sein. der barton ist ja nicht gerade für oc'ing höhenflüge bekannt... :2

  7. XP2500+ AQUCA bei 1.775V am Ende ! #6
    Volles Mitglied Standardavatar

    Standard

    Könnte aber auch an der CPU selber liegen... das sie einfach nicht mehr V verträgt
    Genau das wirds wohl sein , wir reden hier ja von ein Barton und die sind soweit ich das mitbekommen habe auch sehr verschieden beim Clocken , manche gehen gerade mal bis etwas über 2000MHZ.

  8. XP2500+ AQUCA bei 1.775V am Ende ! #7
    Newbie Standardavatar

    Standard

    Wenn du Alarm gepiepse hast, dann liegt das wahrscheinlich da dran, dass deine Cpu zu heiß wird. Hatte ich auch mal, da mein Enermax Lüfter bei zu niedriger Spannung nicht anläuft, und ich ihn zu weit nach unten gedreht hatte, lief er halt nicht an und die Cpu wurde bei 60° mit so einen Alarmgepiepse abgeschaltet.

  9. XP2500+ AQUCA bei 1.775V am Ende ! #8
    Foren-Guru Avatar von Hombre

    Standard

    Hi,
    hat eigentlich jemand beim Abit NF7-S beim Biosupdate von Vers. 1.2 zu 1.4 irgendwelche Unterschiede ausser niedrige Temps feststellen können zwecks mehr Sabilität oder Übertaktungspotenzial? :8

    Und Tschüss


XP2500+ AQUCA bei 1.775V am Ende !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.