3700 64 Sandiego 1MB OC Hilfe Bitte

Diskutiere 3700 64 Sandiego 1MB OC Hilfe Bitte im Overclocking CPU & Mainboard Forum im Bereich Overclocking, Tweaking, Bastelecke; hallo ! da hier speziel über den 3700+ gesprochen wird - stosse ich mal dazu :) mein System: ASrock DUAL SAta 2 AMD64 3700+ boxed ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 43
 
  1. 3700 64 Sandiego 1MB OC Hilfe Bitte #17
    Newbie Standardavatar

    Mein System
    Rima's Computer Details
    CPU:
    AMD Athlon 64 3700+ San Diego E4 @ 2700Mhz
    Mainboard:
    Asrock Dual SATA2
    Arbeitsspeicher:
    1GB OCZ Gold Edition PC3200
    Grafikkarte:
    MSI 7900GTO
    Soundkarte:
    Creative Audigy 2 ZS
    Monitor:
    iiyama MA203DT
    Gehäuse:
    Chiftec
    Netzteil:
    Enermax Liberty 500 Watt
    3D Mark 2005:
    11150
    Betriebssystem:
    win2k

    Standard

    hallo !

    da hier speziel über den 3700+ gesprochen wird - stosse ich mal dazu :)

    mein System:

    • ASrock DUAL SAta 2
    • AMD64 3700+ boxed
    momentan habe ich die CPU auf 2750 Mhz. stabil laufen.

    HTT: 250 x 11 = 2750 bei 1,4V; HT: 4x (800mhz)

    cool&quiet habe ich deaktiviert und dafür RMClock laufen.
    Habe dort 3 Stufen eingestellt:

    1. Power Safing: x4 @ 1,1V
    2. Performance on Demand: von x4@1,1V bis x11@1,4V
    3. Maximal Power: x11 @ 1,4V
    zu der Temperatur (idle):

    • Power Safing --> 29°
    • Performance on Demand --> 29° - 36°
    • Maximal Power --> 32°
    höchste Temperatur nachm zocken (2h CS:S) --> 45°

  2. Standard

    Hallo Fischer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3700 64 Sandiego 1MB OC Hilfe Bitte #18
    Fortgeschrittenes Mitglied Avatar von Jensen1705

    Standard

    Zitat Zitat von Rima
    hallo !

    da hier speziel über den 3700+ gesprochen wird - stosse ich mal dazu :)

    mein System:

    • ASrock DUAL SAta 2
    • AMD64 3700+ boxed
    momentan habe ich die CPU auf 2750 Mhz. stabil laufen.

    HTT: 250 x 11 = 2750 bei 1,4V; HT: 4x (800mhz)

    cool&quiet habe ich deaktiviert und dafür RMClock laufen.
    Habe dort 3 Stufen eingestellt:

    1. Power Safing: x4 @ 1,1V
    2. Performance on Demand: von x4@1,1V bis x11@1,4V
    3. Maximal Power: x11 @ 1,4V
    zu der Temperatur (idle):

    • Power Safing --> 29°
    • Performance on Demand --> 29° - 36°
    • Maximal Power --> 32°
    höchste Temperatur nachm zocken (2h CS:S) --> 45°

    Meiner läuft momentan bei 260 * 11 = 2860 bei 1,45V
    cool&quiet habe ich aktiviert läuft wunderbar Prime und SuperPi getestet
    Unter Last habe ich 41° Grad, sonst 28°

  4. 3700 64 Sandiego 1MB OC Hilfe Bitte #19
    Newbie Standardavatar

    Mein System
    Rima's Computer Details
    CPU:
    AMD Athlon 64 3700+ San Diego E4 @ 2700Mhz
    Mainboard:
    Asrock Dual SATA2
    Arbeitsspeicher:
    1GB OCZ Gold Edition PC3200
    Grafikkarte:
    MSI 7900GTO
    Soundkarte:
    Creative Audigy 2 ZS
    Monitor:
    iiyama MA203DT
    Gehäuse:
    Chiftec
    Netzteil:
    Enermax Liberty 500 Watt
    3D Mark 2005:
    11150
    Betriebssystem:
    win2k

    Standard

    Unter Last 41° ?? mit welchem Lüfter ?
    und wie schaut deine Gehäuselüftung aus ?

  5. 3700 64 Sandiego 1MB OC Hilfe Bitte #20
    Junior Mitglied Avatar von necro_LA

    Standard

    He danke Rima, RM Clock is genau das, was mir noch fehlte.
    Mein erstes System funzt recht gut (Asus A8N-SLI Deluxe): 240x11 @1,35V Wenn die Wakü läuft, dreh ich mal an der Spannung.
    Beim zweiten System funktioniert überhaupt nix. Hab alle Werte runtergeschraubt um zu sehen, worans liegt:


    Sobald ich mehr als 220 "CPU-Frequency" einstelle, bootet er nicht mehr, obwohl CPU und RAM weit unterm Limit laufen. Und als kurioses Highlight obendrauf, zeigen mir Everest und CPU-Z immer 201MHz und den dazugehörigen 11fachen CPU-Takt an (falls er bootet), auch wenn im BIOS andere Werte angezeit werden. Das Board (A8N-E) hat doch 'ne Macke oder?

  6. 3700 64 Sandiego 1MB OC Hilfe Bitte #21
    Newbie Standardavatar

    Mein System
    Rima's Computer Details
    CPU:
    AMD Athlon 64 3700+ San Diego E4 @ 2700Mhz
    Mainboard:
    Asrock Dual SATA2
    Arbeitsspeicher:
    1GB OCZ Gold Edition PC3200
    Grafikkarte:
    MSI 7900GTO
    Soundkarte:
    Creative Audigy 2 ZS
    Monitor:
    iiyama MA203DT
    Gehäuse:
    Chiftec
    Netzteil:
    Enermax Liberty 500 Watt
    3D Mark 2005:
    11150
    Betriebssystem:
    win2k

    Standard

    schraub die CPU vOltage mal hoch und schau es dir dann nochmal an !
    denke 1,36 sind ein wenig zu niedrig für dein Vorhaben ?!!!!

  7. 3700 64 Sandiego 1MB OC Hilfe Bitte #22
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    Zitat Zitat von necro_LA
    He danke Rima, RM Clock is genau das, was mir noch fehlte.
    Mein erstes System funzt recht gut (Asus A8N-SLI Deluxe): 240x11 @1,35V Wenn die Wakü läuft, dreh ich mal an der Spannung.
    Beim zweiten System funktioniert überhaupt nix. Hab alle Werte runtergeschraubt um zu sehen, worans liegt:


    Sobald ich mehr als 220 "CPU-Frequency" einstelle, bootet er nicht mehr, obwohl CPU und RAM weit unterm Limit laufen. Und als kurioses Highlight obendrauf, zeigen mir Everest und CPU-Z immer 201MHz und den dazugehörigen 11fachen CPU-Takt an (falls er bootet), auch wenn im BIOS andere Werte angezeit werden. Das Board (A8N-E) hat doch 'ne Macke oder?
    wenn er bootet, dann lädt er die derfault settings oder die letzte funktionierende config, in deinem fall dann die default werte und darum auch die werte, das ist vollkommen normal, ist eine sicherheitseinstellung des bios.

    würde auch mal die vcore anheben. aber da deiner ja ein manchester mit einem deaktiviertem kern ist und kein san diego, läuft er mit 1.35V stock und 1.6 ist eigentlich schon höher... wäre aber nen versuch wert.
    hast du evtl den HT Multiplikator nich runter gesetzt, sieht nämlich auch stark danach aus das der HT Takt zu vlt hoch ist.

    oder dein board schafft halt nicht mehr als 220MHz HTT, is auch ne möglichkeit, auf die ich aber im moment nich so viel geben würde.

    vlt auch einfach mal die ram settings auf auto setzen.


    versuch das erstmal.

    mfg avi

  8. 3700 64 Sandiego 1MB OC Hilfe Bitte #23
    Junior Mitglied Avatar von necro_LA

    Standard

    Danke für die viele Hilfe... Hab alles Mögliche probiert. HT ist bei 3x und die Spannungen hatte auch mal testweise erhöht. Wenn die gleichen Komponenten in dem anderen Board mit Standardeinstellungen schon bis 11*240 rennen, kanns doch nur das Board sein.
    Heute ist das DFI angekommen, da geht am Wochenende sicher mehr.

    wenn er bootet, dann lädt er die derfault settings oder die letzte funktionierende config, in deinem fall dann die default werte und darum auch die werte, das ist vollkommen normal, ist eine sicherheitseinstellung des bios.
    Ähm, das kann ich jetz überhaupt nich nachvollziehn. Wieso sollte er die Standardeinstellungen laden. Wenn er bootet funktioniert doch alles. Außerdem zeigt CPU-Z bei meinem anderen System und all den anderen Overclockern die Werte an, die im Bios eingestellt sind und nicht Standardsettings. Was hätte das Tool denn dann fürn Sinn?
    Oder meintest du, dass er wieder alles auf Standard setzt wenn er nicht bootet? Naja egal, mir zeigt er jedenfalls immer 201 MHz, auch wenn er grad mit 220 stabil läuft.

  9. 3700 64 Sandiego 1MB OC Hilfe Bitte #24
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    Zitat Zitat von necro_LA
    Naja egal, mir zeigt er jedenfalls immer 201 MHz, auch wenn er grad mit 220 stabil läuft.
    wenn cpuz dir 201 anzeigt, sind es auch 201MHz HTT und nicht 220.

    nochmal zum verständniss:

    wenn dein rechner bei einem höheren HTT nicht mehr bootet beim 1. versuch und dann aber beim 2. hoch fährt, lädt er die zu letzt funktionierenden werte oder die default werte und das ist dann in deinem fall der HTT von 201MHz.


3700 64 Sandiego 1MB OC Hilfe Bitte

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.